MacBook Air Essentials

Look around your new Mac

Get a quick intro to MacBook Air ports, connectors, accessories, and other features.
Take a tour: MacBook Air with xxx chip »

Take a tour: MacBook Air with M1 chip »

Want to get started?

Start your MacBook Air by lifting the lid or connecting it to power, or by pressing any key. Follow the
Setup Assistant prompts, and you're up and running.
Set up your MacBook Air »



Stay insync

Access your documents, photos, contacts, and more across all your devices with iCloud. And use
your MacBook Air with your iPhone and iPad devices to make phone calls, copy and paste across
devices, or create an Instant Hotspot.

Use your MacBook Air with iCloud and Continuity »

Do more

Your MacBook Air comes with apps for most everything you want to do. Edit and share your photos
and videos, create presentations, and enjoy music, books, movies, and more. Discover new apps in
the App Store, including iPhone and iPad apps that now run on your Mac with M1 chip.

Learn more about apps included with your MacBook Air »



Discover new features

Find out about new features in your MacBook Air, macOS Monterey, and any included apps.
New features on your MacBook Air >

This MacBook Air Essentials guide is for the current MacBook Air. To explore the guide, click Table of
Contents at the top of the page, or enter a word or phrase in the search field. You can also download
the guide from Apple Books (where available).

If you need more help, visit the MacBook Air Support website.

Not all features and content are available in all countries or regions.


https://itunes.apple.com/book/id1432979717
https://support.apple.com/mac/macbook-air

MacBook Air at a glance

Take a tour: MacBook Air with xxx chip

Note: This guide is for the currently shipping MacBook Air models. If you're not sure which model you
have or want to find information and documentation for other models, see the Apple Support article
Identify your MacBook Air model.

The MacBook Air with xxx chip has the following features:

Thunderbolt / USB 4 ports: Charge your computer, transfer data at Thunderbolt 3 or USB 4
speeds (up to 40 Gbps), connect to a display or projector, and more. The ports can also charge
devices, such as an iPad or a rechargeable trackpad or keyboard.

MagSafe 3 port: Plug in the included USB-C Power Adapter to recharge the MacBook Air battery.
The indicator light glows amber when the battery needs to be charged, and green when it's fully
charged. Fast charge your battery—up to 50 percent in 30 minutes—with the optional 67W USB-C
Power Adapter.

3.5 mm headphone jack: Plug in stereo headphones or external speakers to listen to your favorite
music or movies. You can even use high-impedance headphones without a digital-to-analog
converter or an amplifier.

1080p FaceTime HD camera: Make FaceTime video calls or take pictures and video. The camera
system provides high-quality video and great low-light performance. If the green indicator light
next to the camera is glowing, the camera is on. See FaceTime and Use the built-in camera on
Mac in the macOS User Guide.

Speakers: The four-speaker sound system consists of two tweeters and two woofers. Enjoy a
robust and high-quality audio experience, including Spatial Audio support for movies and music
with Dolby Atmos.

Touch ID (the power button): Press to turn on your MacBook Air (or just lift the lid). You can also
lock your Mac by pressing the Touch ID button. When you first start up or restart, you need to log
in by typing your password. After you set up Touch ID, you can authenticate with a touch instead
of typing your password (after your first login), and use Touch ID for Apple Pay purchases. See
Magic Keyboard for MacBook Air with xxx chip.

Microphones: Talk with friends or record audio with the built-in three-microphone array.

Force Touch trackpad: Control your MacBook Air with gestures. The entire trackpad surface acts
as a button so you can easily click anywhere. For more about using gestures, see MacBook Air
trackpad.

Take a tour: MacBook Air with M1 chip


https://support.apple.com/HT201862
https://support.apple.com/guide/mac-help/use-the-built-in-camera-mchlp2980/11.0/mac/11.0

Note: This guide is for the currently shipping MacBook Air models. If you're not sure which model you
have or want to find information and documentation for other models, see the Apple Support article
Identify your MacBook Air model.

The MacBook Air with M1 chip has the following features:

e Thunderbolt / USB 4 ports: Charge your computer, transfer data at Thunderbolt 3 or USB 4
speeds (up to 40 Gbps), connect to a display or projector, and more. The ports can also charge
devices, such as an iPad or a rechargeable trackpad or keyboard.

e 3.5 mm headphone jack: Plug in stereo headphones or external speakers to listen to your favorite
music or movies.

e FaceTime HD camera: Make FaceTime video calls or take pictures and video. If the green indicator
light next to the camera is glowing, the camera is on. See FaceTime and Use the built-in camera
on Mac in the macOS User Guide.


https://support.apple.com/HT201862
https://support.apple.com/guide/mac-help/use-the-built-in-camera-mchlp2980/11.0/mac/11.0

e Touch ID (the power button): Press to turn on your MacBook Air (or just lift the lid). You can also
lock your Mac by pressing the Touch ID button. When you first start up or restart, you need to log
in by typing your password. After you set up Touch ID, you can authenticate with a touch instead
of typing your password (after your first login), and use Touch ID for Apple Pay purchases. See
Magic Keyboard for MacBook Air with M1 chip.

e Microphones: Talk with friends or record audio with multiple built-in microphones.

¢ Force Touch trackpad: Control your MacBook Air with gestures. The entire trackpad surface acts
as a button so you can easily click anywhere. For more about using gestures, see MacBook Air
trackpad.

What's included: MacBook Air with xxx chip

To use your MacBook Air, you need two accessories included in the box—a cable and one of the
power adapters listed below.

Accessory Description

30W USB-C Power Adapter: After the power adapter is connected, fully
extend the electrical prongs on the AC plug, and plug the adapter into an
AC power outlet.

35 W Dual USB-C Port Power Adapter: After the power adapter is
connected, fully extend the electrical prongs on the AC plug, and plug the
adapter into an AC power outlet.

67W USB-C Power Adapter (optional): After the power adapter is
connected, fully extend the electrical prongs on the AC plug, and plug the
adapter into an AC power outlet. The 67W USB-C Power Adapter fast
charges the MacBook Air with xxx chip up to 50 percent in 30 minutes.

Other adapters and accessories are sold separately. Visit apple.com, your local Apple Store, or other
resellers for more information and availability. Review the documentation or check with the
manufacturer to make sure you choose the right product.

What's included: MacBook Air with M1 chip

To use your MacBook Air, you need these two accessories, included in the box:


https://store.apple.com

Accessory Description

USB-C Charge Cable (2 m): To charge your MacBook Air, connect one
end of the USB-C Charge Cable to any Thunderbolt port on your
MacBook Air and the other end to the USB-C Power Adapter.

30W USB-C Power Adapter: After the power adapter is connected, fully
extend the electrical prongs on the AC plug, and plug the adapter into an
AC power outlet.

Other adapters and accessories are sold separately. Visit apple.com, your local Apple Store, or other
resellers for more information and availability. Review the documentation or check with the
manufacturer to make sure you choose the right product.

Magic Keyboard for MacBook Air with xxx chip

The Magic Keyboard with Touch ID has built-in features that make it easy to enter emoji, switch
keyboard languages, lock your MacBook Air, and perform many system functions with the touch of a
key. You can set up Touch ID and then use your fingerprint to unlock MacBook Air, quickly lock your
screen, or make purchases from the App Store, Apple TV app, Apple Books, and on websites using
Apple Pay.

Set up Touch ID. You can set up Touch ID during setup, or at a later time in the Touch ID pane of
System Preferences. For more information about Touch ID, see Set up your MacBook Air.

Turn on your MacBook Air. Lift the lid or press any key. If you've set it up, you can press the Touch
ID to turn on your MacBook Air.

Use Touch ID. After you set up Touch ID, when you start up or restart the computer, you need to log
in by typing your password. After initial login, whenever you're asked for your password in the same
session, you can just place your finger lightly on the Touch ID sensor to authenticate. You can also
use Touch ID to make online purchases securely with Apple Pay. For more information about Apple
Pay, see Use Apple Pay on your Mac.

Lock your MacBook Air. Press the Touch ID key to quickly lock your screen.

Turn off your MacBook Air. To turn off your MacBook Air, choose Apple menu & > Shut Down. To put
your MacBook Air to sleep, choose Apple menu & > Sleep.


https://store.apple.com

Use function keys. The function keys on the top row provide shortcuts for these common system
functions:

e Brightness (F1, F2): Press ‘0 or -¢- to decrease or increase the brightness of the screen.

e Mission Control (F3): Press @0 to view what's running on your MacBook Air, including all your
spaces and open windows.

o Spotlight Search (F4): Press Q_ to open Spotlight and search for something on your MacBook Air.

e Dictation/Siri (F5): Press & to activate dictation—you can dictate text wherever you can type (for
example, in Messages, Mail, Pages, and other apps). To activate Siri, press and hold &, then
immediately speak your request.

e Do Not Disturb (F6): Press (L to turn Do Not Disturb on or off. When Do Not Disturb is on, you
won't see or hear notifications on MacBook Air, but you can view them later in Notification Center.

e Media (F7, F8, F9): Press <Kl to rewind, || to play or pause, or D> to fast-forward a song, movie,
or slideshow.

e Mute (F10): Press <] to mute the sound from the built-in speakers or 3.5 mm headphone jack.

e Volume (F11, F12): Press < or <)) to decrease or increase the volume of sound from the built-in
speakers, 3.5 mm headphone jack, or Bluetooth audio device.

Note: Function keys can perform actions in specific apps or may have alternative functions—for
example, the F11 key can hide all open windows and show the desktop. To trigger the alternative
function associated with a key, press and hold the Function (Fn)/Globe key @ key while you press a
function key.

Use emoji or switch keyboard languages. Press the Function (Fn)/Globe key @ to switch to a
different keyboard. Press @ repeatedly to cycle through emoji options or other languages you specify
in Keyboard preferences, or press twice quickly to start dictation (if you set that preference).

Set keyboard preferences. To specify options for your keyboard and the Function (Fn)/Globe key
@, open System Preferences, click Keyboard, and choose options to change your keyboard or input
source, show emoji and symbols, start dictation, or define functions.

Learn about keyboard shortcuts. You can press key combinations to do things on your MacBook Air
that you'd normally do with a trackpad, mouse, or other device. For example, press Command-C to
copy selected text, then click where you want to paste the text and press Command-V. For a list of
commonly used shortcuts, see Keyboard shortcuts on your Mac. If you're new to the Mac, you might
also be interested in Are you new to Mac?.

Magic Keyboard for MacBook Air with M1 chip



The Magic Keyboard with Touch ID has built-in features that make it easy to enter emoji, switch
keyboard languages, lock your MacBook Air, and perform many system functions with the touch of a
key. You can set up Touch ID and then use your fingerprint to unlock MacBook Air, quickly lock your
screen, or make purchases from the App Store, Apple TV app, Apple Books, and on websites using
Apple Pay.

Set up Touch ID. You can set up Touch ID during setup, or later in the Touch ID pane of
System Preferences. For more information about Touch ID, see Set up your MacBook Air.

Turn on your MacBook Air. Lift the lid, press any key, or press Touch ID (if you've set it up) to turn on
your MacBook Air.

Use Touch ID. After you set up Touch ID, when you start up or restart the computer, you need to log
in by typing your password. After initial login, whenever you're asked for your password in the same
session, you can just place your finger lightly on the Touch ID sensor to authenticate. You can also
use Touch ID to make online purchases securely with Apple Pay. For more information about Apple
Pay, see Use Apple Pay on your Mac.

Lock your MacBook Air. Press the Touch ID key to quickly lock your screen.

Turn off your MacBook Air. To turn off your MacBook Air, choose Apple menu & > Shut Down. To put
your MacBook Air to sleep, choose Apple menu & > Sleep.

Use function keys. The function keys on the top row provide shortcuts for these common system
functions:

e Brightness (F1, F2): Press ‘0 or -¢- to decrease or increase the brightness of the screen.

e Mission Control (F3): Press @0 to view what's running on your MacBook Air, including all your
spaces and open windows.

o Spotlight Search (F4): Press Q_ to open Spotlight and search for something on your MacBook Air.

e Dictation/Siri (F5): Press & to activate dictation—you can dictate text wherever you can type (for
example, in Messages, Mail, Pages, and other apps). To activate Siri, press and hold J, then
immediately speak your request.



¢ Do Not Disturb (F6): Press (L to turn Do Not Disturb on or off. When Do Not Disturb is on, you
won't see or hear notifications on MacBook Air, but you can view them later in Notification Center.

e Media (F7, F8, F9): Press <Kl to rewind, >>|| to play or pause, or D> to fast-forward a song, movie,
or slideshow.

e Mute (F10): Press <] to mute the sound from the built-in speakers or 3.5 mm headphone jack.

e Volume (F11, F12): Press < or <)) to decrease or increase the volume of sound from the built-in
speakers, 3.5 mm headphone jack, or Bluetooth audio device.

Note: Function keys can perform actions in specific apps or may have alternative functions—for
example, the F11 key can hide all open windows and show the desktop. To trigger the alternative
function associated with a key, press and hold the Function (Fn)/Globe key @ key while you press a
function key.

Use emoji or switch keyboard languages. Press the Function (Fn)/Globe key @ to switch to a
different keyboard. Press @ repeatedly to cycle through emoji options or other languages you specify
in Keyboard preferences, or press twice quickly to start dictation (if you set that preference).

Set keyboard preferences. To specify options for your keyboard and the Function (Fn)/Globe key
@, open System Preferences, click Keyboard, and choose options to change your keyboard or input
source, show emoji and symbols, start dictation, or define functions.

Learn about keyboard shortcuts. You can press key combinations to do things on your MacBook Air
that you'd normally do with a trackpad, mouse, or other device. For example, press Command-C to
copy selected text, then click where you want to paste the text and press Command-V. For a list of
commonly used shortcuts, see Keyboard shortcuts on your Mac. If you're new to the Mac, you might
also be interested in Are you new to Mac?.

MacBook Air trackpad

You can do a lot on your MacBook Air using simple trackpad gestures—scroll through webpages,
zoom in on documents, rotate photos, and more. With the Force Touch trackpad, pressure-sensing
capabilities add another level of interactivity. The trackpad provides feedback—when you drag or
rotate objects, you feel a subtle vibration when they’re aligned, allowing you to work with greater
precision. For examples of force touch options, see the Apple Support article How to use the Force
Touch trackpad.

Here are some common gestures:

Gesture Action

Click: Press anywhere on the trackpad. Or enable “Tap to click” in
Trackpad preferences, and simply tap.


https://support.apple.com/HT204352

Gesture

Action

Force click: Click and then press deeper. You can use force click to look
up more information—click a word to see its definition, or an address to
see a preview that you can open in Maps.

Secondary click (that is, right-click): Click with two fingers to open
shortcut menus. If “Tap to click” is enabled, tap with two fingers. On the
keyboard, press the Control key and click the trackpad.

Two-finger scroll: Slide two fingers up or down to scroll.

Pinch to zoom: Pinch your thumb and finger open or closed to zoom in or
out of photos and webpages.

Swipe to navigate: Swipe left or right with two fingers to flip through
webpages, documents, and more—like turning a page in a book.

Open Launchpad: Quickly open apps in Launchpad. Pinch closed with
four or five fingers, then click an app to open it.

Swipe between apps: To switch from one full-screen app to another,
swipe left or right with three or four fingers.

Customize your gestures. In System Preferences, click Trackpad. You can do the following:

¢ Learn more about each gesture

¢ Set the click pressure you prefer to use

e Decide whether to use pressure-sensing features

e Customize other trackpad features

Tip: If you find you're force clicking when you don’t intend to, try adjusting the click pressure to a
firmer setting in Trackpad preferences. Or change the “Look up & data detectors” option from the
"Force Click with one finger"” default setting to “Tap with three fingers."”

For examples of force click options, see the Apple Support article How to use the Force Touch

trackpad.

Charge the MacBook Air battery

The battery in your MacBook Air recharges whenever the MacBook Air is connected to power, unless

you have options set.

Charge the battery. Connect your MacBook Air with M1 chip to a power outlet using the included
USB-C Charge Cable and 30W USB-C Power Adapter.


https://support.apple.com/HT204352

Connect your MacBook Air with xxx chip to a power outlet using the included 30W USB-C Power
Adapter, 35W USB-C Power Adapter, or 67W USB-C Power Adapter and the USB-C to MagSafe 3
Cable.

You can set options in the Battery pane of System Preferences:

o Slightly dim the display while on battery power: Keeps your display dimmed to save energy while
you're using battery power.

e Optimize video streaming while on battery: This is not on by default, but you might want to turn it
on while doing a presentation.

o Show battery status in menu bar: Adds an icon to the status bar so you can quickly see
information about your battery and open Battery Preferences.

e Optimized Battery Charging: This feature helps to reduce the wear on your battery and improve its
lifespan by learning your daily charging routine. It delays charging the battery past 80% when it
predicts that you'll be plugged in for an extended period of time, and aims to charge the battery
before you unplug. You can change this option in Battery preferences.

e Low Power Mode: This option reduces energy usage and increases battery life. This is a good
option for travel or when you're away from a power source for an extended period of time.

To charge the MacBook Air with xxx chip battery, use the MagSafe 3 port with the USB-C to MagSafe
3 Cable connected to the power adapter, or one of the Thunderbolt 4 (USB-C) ports with a USB-C
Charge Cable connected to the power adapter. To charge the MacBook Air with M1 chip battery, use
either of the Thunderbolt / USB 4 ports and the USB-C Charge Cable connected to the power
adapter.

Note: With the optional 67W USB-C Power Adapter, you can fast charge MacBook Air with xxx chip
up to 50 percent in 30 minutes.

Check the battery’s charge. Look at the battery status icon at the right of the menu bar to see the
battery level or charging status.

Battery usage history. Click Battery in System Preferences, then click Usage History to see your
battery’s usage over the past 24 hours or the last 10 days.



Conserve battery power. To extend battery life on a given charge, you can reduce the display
brightness, close apps, and disconnect peripheral devices you're not using. Click Battery in System
Preferences to change your power settings. If your MacBook Air is in sleep when a device is
connected to it, the device's battery may drain.

Learn more. For more information about:

e The battery in your Mac, including troubleshooting information, see the Apple Support article Get
help with your Mac notebook battery.

e How to monitor the battery in your Mac, see Monitor your portable Mac computer’s battery in the
macOS User Guide.

e Charging issues with your power adapter, see the Apple Support articles If your USB-C power
adapter isn’t charging your Mac notebook and If your Mac battery status is "Not Charging".

¢ The internal, rechargeable battery in your MacBook Air, and for conservation and performance
tips, see Apple Lithium-ion Batteries.

MacBook Air accessories

The following Apple accessories are available to connect your MacBook Air to power, external devices
and displays, and more.

Cable or Adapter Description

USB-C to USB Adapter: Connect your MacBook Air to standard USB
accessories.


https://support.apple.com/HT204054
https://support.apple.com/en-md/guide/mac-help/mchlp1115/10.15/mac/10.15
https://support.apple.com/HT204652
https://support.apple.com/guide/mac-help/if-your-battery-status-is-not-charging-mh20876/10.15/mac/10.15
https://www.apple.com/batteries

Cable or Adapter Description

USB-C to Lightning Cable: Connect your iPhone or other iOS or iPadOS
device to your MacBook Air for syncing and charging.

USB-C Digital AV Multiport Adapter: Connect your MacBook Air to an
HDMI display, while also connecting a standard USB device and a USB-C
charge cable to charge your MacBook Air.

USB-C VGA Multiport Adapter: Connect your MacBook Air to a VGA
projector or display, while also connecting a standard USB device and a
USB-C charge cable to charge your MacBook Air.

Thunderbolt 3 (USB-C) to Thunderbolt 2 Adapter: Connect your
MacBook Air to Thunderbolt 2 devices.

Learn more. see the Apple Support article Adapters for the Thunderbolt 4, Thunderbolt 3, or USB-C
port on your Mac or iPad Pro.

Adapters and other accessories are sold separately. Visit apple.com, your local Apple Store, or other
resellers for more information and availability. Review the documentation or check with the
manufacturer to make sure you choose the right product.

Work with wireless accessories

Using Bluetooth® technology, your MacBook Air can wirelessly connect with devices such as a
Bluetooth keyboard, mouse, trackpad, AirPods, headset, peripheral devices, wearable sport
accessories, and more.

Before you connect a Bluetooth device with your Mac for the first time, you need to pair them. When a
Bluetooth device is paired with your Mac, you can connect or disconnect it using the Bluetooth %
menu.

Connect a Bluetooth device. Turn on the device so that it's discoverable, then open
System Preferences and click Bluetooth. Select the device in the list, then click Connect. The device
remains connected until you remove it. Control-click a device name to remove it.

Turn Bluetooth on or off. Click the Control Center icon & in the menu bar, click the Bluetooth icon

%, then click the control to turn Bluetooth on or off. If you have the Bluetooth % icon in your menu bar,
you can click that and then turn the control on or off. Your MacBook Air comes with Bluetooth turned
on.


https://support.apple.com/HT207443
https://apple.com/store

Tip: If you don't see the Bluetooth icon % in the menu bar, you can add it. Click the Bluetooth icon
% in Control Center, click Bluetooth Preferences, then select “Show Bluetooth in menu bar.”

Learn more. See Use Bluetooth devices with Mac in the macOS User Guide.

Use an external display with your MacBook Air

You can use an external display, such as the Apple Studio Display, a projector, or an HDTV with your
MacBook Air. The USB-C ports on your MacBook Air support video output. You can attach one
external display with up to 6K resolution at 60Hz.

e Connect a VGA display or projector: Use a USB-C VGA Multiport Adapter to connect the display or
projector to a Thunderbolt / USB 4 port on your MacBook Air.

e Connect an HDMI display or HDTV: Use a USB-C Digital AV Multiport Adapter to connect the HDMI
display or HDTV to a Thunderbolt / USB 4 port on your MacBook Air.

e Connect a USB-C display: Connect the display to a Thunderbolt / USB 4 port on your MacBook Air.

If your display has a connector that doesn’t match the port you want to use, you may be able to use it
with an adapter (sold separately). Visit apple.com, your local Apple Store, or other resellers for more
information and availability. Review the display’s documentation or check with the display’s
manufacturer to make sure you choose the right product. See Adapters for the Thunderbolt 4,
Thunderbolt 3, or USB-C port on your Mac.

Tip: If you have an HDTV connected to an Apple TV, you can use AirPlay to mirror your MacBook
Air screen on your TV screen in up to 1080p HD. See Use AirPlay on your Mac for details.

Adjust and arrange displays. After you connect an external display or projector, use Displays
preferences in System Preferences to set how the displays are arranged, turn screen mirroring on or
off, and make other adjustments to color, resolution, and more.

Troubleshooting. If you're not sure how many external displays your MacBook Air supports, check
the Resources tab in About This Mac. Choose Apple menu & > About This Mac, click Resources, click
Specifications, then locate Video Support (you may need to scroll). To troubleshoot an issue with an
external display, see If your external display isn't detected or appears blurry on your Mac.


https://support.apple.com/guide/mac-help/blth8111/mac
https://apple.com
https://support.apple.com/HT207443
https://support.apple.com/HT201177

Get started

Set up your MacBook Air

The first time your MacBook Air starts up, Setup Assistant walks you through the simple steps needed
to start using your new Mac. You can respond to all the prompts, or skip some steps and choose to
complete them later. For example, it might make sense to set up Screen Time—which you can set for
different users—after initial setup.

Setup Assistant guides you through the following:
e Set your country or region: This sets the language and time zone for your Mac.

o Accessibility options: View accessibility options for Vision, Motor, Hearing, Cognitive abilities, or
click Not Now. To learn more, see Accessibility on your Mac.

¢ Connect to a Wi-Fi network: Choose the network and enter a password, if necessary. (If you're
using Ethernet, you can also choose Other Network Options.) To change the network later, click
the Wi-Fi status icon % in the menu bar or in Control Center, click Other Networks, then choose a
Wi-Fi network and enter the password. You can also choose to turn Wi-Fi on or off here.

Tip: After setup, if you don’t see the Wi-Fi status icon % in the menu bar, you can add it.
Open System Preferences, then click Network. Click Wi-Fi in the list on the left, then select “Show
Wi-Fi status in menu bar."”

e Transfer information: If you're setting up a new computer and you haven’t previously set up a
Mac, click Not Now in the Migration Assistant window. If you want to transfer your data from
another computer now or later, see Transfer your data to your new MacBook Air.



e Sign in with your Apple ID: Your Apple ID consists of an email address and a password. It's the
account you use for everything you do with Apple—including using the App Store, Apple TV app,
Apple Books, iCloud, Messages, and more. It's best to have your own Apple ID and not share it. If
you don't already have an Apple ID, you can create one during setup (it's free).

Sign in with the same Apple ID to use any Apple service, on any device—whether it’s your
computer, iOS device, iPadOS device, or Apple Watch. See Apple ID on Mac.

Tip: If you’'ve already set up another device with the latest software versions (macOS 12 or
later, iOS 15 or later, iPadOS 15 or later), you'll see a panel for express setup, “Make This Your
new Mac,"” that skips a lot of the steps and uses the settings stored in your iCloud account.

e Store files in iCloud: With iCloud, you can store your content—documents, photos, and more—in
the cloud, and access it anywhere you go. Be sure to sign in with the same Apple ID on all your
devices. To set this option later, open System Preferences and sign in with your Apple ID if you
haven't already. Click Apple ID, click iCloud in the sidebar, then select the features you want to
use. You can also choose to use iCloud Keychain to save your passwords during setup. To find out
more, see Access your iCloud content on your Mac.

e Screen Time: Monitor and get reports on the use of your computer. For options and details, see
Screen Time on Mac.

e Enable Siri and “Hey Siri”: You can turn on Siri and “Hey Siri"” (so you can speak your Siri
requests) during setup. To enable “Hey Siri,” speak several Siri commands when prompted. To
learn how to turn on Siri and “Hey Siri"” later and for information about using Siri on your Mac, see
Siri on your Mac.

e Set up Touch ID: You can add a fingerprint to Touch ID during setup. To set up Touch ID later, or
to add additional fingerprints, open System Preferences, then click Touch ID. To add a fingerprint,
click + and follow the onscreen instructions.

You can also set options for how you want to use Touch ID on your MacBook Air: to unlock your
Mac, use Apple Pay (see Use Apple Pay on your Mac), purchase items on the App Store, Apple TV
app, Apple Books, and websites, and auto-fill your password.

Tip: If two or more users use the same MacBook Air, each user can add a fingerprint to Touch
ID to quickly unlock, authenticate, and log in to the MacBook Air. You can add up to three
fingerprints per user account, and a total of five fingerprints for all your MacBook Air user
accounts.



e Set up Apple Pay: You can set up Apple Pay for one user account on your MacBook Air during
setup. Other users can still pay with Apple Pay, but they must complete the purchase using their
iPhone or Apple Watch that's been set up for Apple Pay (see Use Apple Pay on your Mac). Follow
the onscreen prompts to add and verify your card. If you already use a card for media purchases,
you might be prompted to verify this card first.

To set up Apple Pay or add additional cards later, open System Preferences, then click Wallet &
Apple Pay. Follow the onscreen prompts to set up Apple Pay.

Note: The card issuer determines whether your card is eligible to use with Apple Pay, and may ask
you to provide additional information to complete the verification process. Many credit and debit
cards can be used with Apple Pay. For information about Apple Pay availability and current credit
card issuers, see the Apple Support article Apple Pay participating banks.

¢ Choose your look: Select Light, Dark, or Auto for your desktop appearance. If you want to change
the choice you make during setup, open System Preferences, click General, then select an
appearance option. You can also set other preferences here.

Tip: If you're new to Mac, see Are you new to Mac? in this guide, What's it called on my Mac? in
the macOS User Guide, and the Apple Support article Mac tips for Windows switchers.

Apple ID on Mac

Your Apple ID is an account that lets you access all Apple services. Use your Apple ID to download
apps from the App Store; access media in Apple Music, Apple Podcasts, Apple TV, and Apple Books;
keep your content up to date across devices using iCloud; set up a Family Sharing group; and more.

You can also use your Apple ID to access other apps and websites (see Use Sign in with Apple on
Mac in the macOS User Guide).

Important: If you forget your Apple ID password, you don’t need to create a new Apple ID. Just click
the “Forgot Apple ID or password?” link in the sign-in window to retrieve your password.

If other family members use Apple devices, make sure that each family member has their own Apple
ID. You can create Apple ID accounts for your kids and share purchases and subscriptions with Family
Sharing, described later in this section.

To view the services you can use with your Apple ID, see the Apple Support article Where can | use
my Apple ID?.

All in one place. Manage everything related to your Apple ID in the same place. Open
System Preferences on your MacBook Air—your Apple ID and Family Sharing settings are at the top.


https://support.apple.com/HT204916
https://support.apple.com/guide/mac-help/whats-it-called-on-my-mac-cpmh0038/mac
https://support.apple.com/HT204216
https://support.apple.com/guide/mac-help/mchl12f76694
https://support.apple.com/HT202659

Update account, security, and payment information. In System Preferences, click Apple ID, then
select an item in the sidebar to review and update the information associated with your account.

e Overview: The Overview pane lets you know if your account is set up and working properly—if not,
you see tips and notifications here.

e Name, Phone, Email: Update the name and contact information associated with your Apple ID. You
can also manage Apple email newsletter subscriptions.

e Password & Security: Change your Apple ID password, turn on two-factor authentication, add or
remove trusted phone numbers, and generate verification codes to sign in to another device or
iCloud.com. You can also manage which apps and websites use Sign in with Apple. See Use Sign
in with Apple in the macOS User Guide.

e Payment & Shipping: Manage the payment methods affiliated with your Apple ID, and your
shipping address for purchases from the Apple Store.

e Cloud: Select the checkbox next to an iCloud feature to turn the feature on. When you turn on an
iCloud feature, your content is stored in iCloud and not locally on your Mac, so you can access any
content on any device with iCloud turned on and signed in with the same Apple ID.

e Media & Purchases: Manage the accounts linked to Apple Music, Apple Podcasts, Apple TV, and
Apple Books; select purchasing settings; and manage your subscriptions.


https://www.icloud.com
https://support.apple.com/guide/mac-help/use-sign-in-with-apple-for-apps-and-websites-mchl12f76694/10.15/mac/10.15

See all your devices. At the bottom of the Apple ID sidebar, see all the devices linked to your Apple
ID. You can verify that Find My [device] is turned on for each one (see Find My), see the status of
iCloud Backup for an iOS or iPadOS device, or remove a device from your account if you no longer
own it.

Family Sharing. With Family Sharing, you can set up a family group and create Apple ID accounts for
your kids. To manage your family sharing settings, click Family Sharing in System Preferences and
select an icon in the sidebar to review and update your information. You can add or remove family
members; share media purchases, payment methods, iCloud storage, and your locations; and set
Screen Time limits for your children (see Screen Time on Mac). To learn more, see the Apple Support
article Set up Family Sharing.

Share purchases and storage with Family Sharing. Up to six members of your family can share their
purchases from the App Store, Apple TV app, Apple Books, and iTunes Store and share the same
storage plan—even if they each use their own iCloud account. Pay for family purchases with one
credit card, and approve your kids’ spending right from your MacBook Air, iOS device, or iPadOS
device. Share locations, so you can help family members find lost devices.

Account Recovery. Add one or more people you trust as a recovery contact or set up a recovery key
to help you reset your password and regain access to your account.


https://support.apple.com/HT201088

Legacy Contact. Designate one or more persons as Legacy Contacts so they can access your
account and personal information after your death.

Learn more. To learn more about iCloud and Family Sharing, see Access your iCloud content on your
Mac and Manage a Family Sharing group on Mac in the macOS User Guide.

Find your way around

The desktop, menu bar, and Help on your Mac

The first thing you see on your MacBook Air is the desktop, where you can quickly open apps, search
for anything on your MacBook Air and the web, organize your files, and more.


https://support.apple.com/guide/mac-help/manage-a-family-sharing-group-on-mac-mh5a9bb78c90/mac

Tip: Can’t find the pointer on the screen? To magnify it temporarily, move your finger rapidly back
and forth on the trackpad. Or if you're using a mouse, slide it back and forth quickly.

Menu bar. The menu bar runs along the top of the screen. Use the menus on the left side to choose
commands and perform tasks in apps. The menu items change, depending on which app you're using.
Use the icons on the right side to connect to a Wi-Fi network, check your Wi-Fi status %, open
Control Center &, check your battery charge @, search using Spotlight Q, and more.

Tip: You can change the icons that appear in the menu bar. See Control Center on your Mac.

Apple menu &. The Apple menu contains frequently used items and always appears in the upper-left
corner of the screen. To open it, click the Apple icon .

App menu. You can have multiple apps and windows open at the same time. The name of the app
that's active appears in bold to the right of the Apple menu &, followed by that app’s unique menus. If
you open a different app or click an open window in a different app, the name of the app menu
changes to that app and the menus in the menu bar change along with it. If you're looking for a
command in a menu and can’t find it, check the app menu to see if the app you want is active.

Help menu. Help for your MacBook Air is always available in the menu bar. To get help, open the
Finder in the Dock, click the Help menu, and choose macOS Help to open the macOS User Guide. Or
type in the search field and choose a suggestion. To get help for a specific app, open the app and
click Help in the menu bar. See Use the macOS User Guide.



Stay organized with stacks. You can gather files on the desktop into stacks to keep them organized
in groups (by kind, date, or tag), and to keep your desktop orderly. To view what's inside a stack,
click the stack to expand its contents, or place your pointer over a stack to view thumbnail images of
the files. To create stacks on your desktop, click the desktop, then choose View > Use Stacks. To see
grouping options for your stacks, go to View > Group Stacks By and choose an option. Then any new
files you add to the desktop are automatically sorted into the appropriate stack. To learn more, see
Use desktop stacks on Mac in the macOS User Guide.

Learn more. See The Finder on your Mac.

The Finder on your Mac

Represented by the blue icon with the smiling face, the Finder is the home base for your Mac. You
use it to organize and access almost everything on your Mac, including documents, images, movies,
and any other files you have. To open a Finder window, click the Finder icon in the Dock at the
bottom of the screen. Force click a file icon to quickly view its contents, or force click a filename to
edit it. See MacBook Air trackpad to learn about force clicking and other gestures.

The Finder window. Click the pop-up menu button at the top of the Finder window to change how
you view documents and folders. View them as icons, in a list, in hierarchical columns, or in a gallery.
The sidebar on the left shows icons for the items you use often or want to open quickly. To see all
your documents stored on iCloud Drive, click the iCloud Drive folder in the sidebar. To see only the
documents that you're sharing and that are shared with you, click the Shared folder. To change
what’s shown in the sidebar, choose Finder > Preferences.


https://support.apple.com/guide/mac-help/stacks-mh35846/mac

Get organized. Your Mac has folders already created for common types of content—Documents,
Pictures, Applications, Music, and more. As you create documents, install apps, and do other work,
you can create new folders to stay organized. To create a new folder, choose File > New Folder. See
Organize files in folders in the macOS User Guide.

Sync devices. When you connect a device like an iPhone or iPad, it appears in the Finder sidebar.
Double-click the device's icon to see options to back up, update, sync, and restore your device.

Gallery View. With Gallery View, you can see a large preview of your selected file, so you can visually
identify your images, video clips, and other documents. The Preview pane on the right shows
information to help you identify the file you want. Use the scrubber bar at the bottom to quickly locate
what you're looking for. To close or open the Preview pane, press Shift-Command-P. To show the
Preview pane options in the Finder, choose View > Show Preview. To customize what’s shown,
choose View > Show Preview Options, then select the options for your file type.

Tip: To show filenames in Gallery View, press Command-J and select “Show filename."

Quick Actions. In Gallery View, click the More button @ at the bottom right of the Finder window for
shortcuts to manage and edit files directly in the Finder. You can rotate an image, annotate or crop an
image in Markup, combine images and PDFs into a single file, trim audio and video files, run shortcuts
created with the Shortcuts app, and create custom actions through Automator workflows (for
example, watermarking a file). See Perform quick actions in the Finder on Mac in the macQOS User
Guide.

Quick Look. Select a file and press the Space bar to open Quick Look. Use the buttons at the top of
the Quick Look window to sign PDFs; trim audio and video files; and mark up, rotate, and crop images
without opening a separate app. To learn more about Quick Look and markup features, see View and
edit files with Quick Look on Mac and Mark up files on Mac in the macOS User Guide.


https://support.apple.com/guide/mac-help/mh26885/
https://support.apple.com/guide/mac-help/mchl97ff9142/
https://support.apple.com/guide/mac-help/mh14119/
https://support.apple.com/guide/mac-help/mchl1fd88863/

Tip: You can add alternative image descriptions that can be read by VoiceOver using Markup in
Preview or Quick Look.

Get there faster. The Go menu in the menu bar is a quick way to get to folders and locations. Instead
of using several clicks to navigate to the Utilities folder, choose Go > Utilities. You can also choose
Go > Enclosing Folder to return to the top level of nested folders. If you know the path to a specific
folder, choose Go > Go to Folder, then type the path. See Go directly to a specific folder in the
macOS User Guide.

The Dock on your Mac

The Dock, at the bottom of the screen, is a convenient place to keep the apps and documents you
use frequently.

Open an app or file. Click an app icon in the Dock, or click the Launchpad icon  in the Dock to see
all the apps on your Mac, then click the app you want. You can also search for an app using Spotlight
Q_ (in the top-right corner of the menu bar), then open the app directly from your Spotlight search
results. Recently opened apps appear in the center section of the Dock.

Close an app. When you click the red dot in the top-left corner of an open window, the window
closes but the app stays open. Open apps have a black dot beneath them in the Dock. To close an
app, choose "Quit appname” from the app menu (for example, in the Mail app, choose Quit Mail from
the Mail menu). Or Control-click the app icon in the Dock and click Quit.

Add an item to the Dock. Drag the item and drop it where you want it. Place apps in the left section
of the Dock, and files or folders in the right section.

Remove an item from the Dock. Drag it out of the Dock. The item isn’t removed from your MacBook
Air—just from the Dock.


https://support.apple.com/guide/mac-help/mchlp1236

See everything that’s open on your Mac. Press the Mission Control key @0 on your keyboard or
swipe with three fingers on your trackpad to open Mission Control. View your open windows, desktop
spaces, full-screen apps, and more, and switch easily between them. You can also add the Mission
Control icon &1 to the Dock. See the Apple Support article Use Mission Control on your Mac.

See all open windows in an app. Force click an app in the Dock to view all the app’s open windows.

Tip: Click Dock & Menu Bar in System Preferences to change the appearance and behavior of the
Dock. Make the Dock larger or smaller, move it to the left or right side of the screen, set it to hide
when you're not using it, and more.

Learn more. See Use the Dock on Mac in the macOS User Guide.

Notification Center on your Mac

Notification Center keeps all of your important information, reminders, and widgets in one convenient
place. Get details about calendar events, stocks, weather, and more—and catch up on notifications
you might have missed (emails, messages, reminders, and more).

Open Notification Center. Click the date or time at the top right of the screen, or swipe left from the
right edge of the trackpad with two fingers. Scroll down to see more.


https://support.apple.com/HT204100
https://support.apple.com/guide/mac-help/dock-mh35859/mac

Focus on what you're doing. When you're working, having dinner, or just don’t want to be disturbed,
Focus can automatically filter your notifications so you see only the ones you specify. Focus can
pause all notifications or allow only certain ones to appear, and sends an auto-reply—called a Focus
Status—to people trying to reach you, so they know your notifications are silenced. You can set or
customize a Focus to fit what you're currently doing, and allow notifications from certain people or
apps, for phone calls or upcoming events, and more. To set up Focus, open System Preferences

, click Notifications & Focus, then click Focus. To turn Focus on or off, click & in the menu bar, then
click the Focus section and choose a Focus.

Interact with your notifications. Reply to an email, listen to the latest podcast, or view details about
calendar events. Click the arrow in the top-right corner of a notification to view options, take action,
or get more information.

Customize your widgets. Click Edit Widgets (at the bottom of your notifications) to add, remove, or
rearrange widgets. You can also add third-party widgets from the Mac App Store.

Set your notification preferences. Open System Preferences, click Notifications & Focus, then click
Notifications to select which notifications you see. Notifications are sorted by most recent, and
redesigned Today widgets deliver information at a glance.

Learn more. See the Apple Support article Use Notifications on your Mac.

Control Center on your Mac

Control Center groups all your menu bar extras into a single place, giving you instant access to the
controls you use the most—like Bluetooth, AirDrop, Mic Mode, Screen Mirroring, Focus, and
brightness and volume controls—right from the menu bar. Click & in the upper-right corner of the
screen to open Control Center.

Monitor your mic. The recording indicator shows when your computer’'s microphone is in use or if it
was used recently. This light increases security and privacy on your Mac by letting you know if an app
has access to the microphone.


https://support.apple.com/HT204079

Click for more options. Click a button to see more options. For example, click the Wi-Fi button % to
see your preferred networks, other networks, or to open Network Preferences. To return to the main
Control Center view, click & again.

Pin your Control Center favorites. Drag a favorite item from Control Center to the menu bar to pin it
there, so you can easily access it with a single click. To change what appears in Control Center and in
the menu bar, open Dock & Menu Bar preferences, select a control on the left, then click “Show in
Menu Bar"” or “Show in Control Center.” You see a preview of where the control will appear in the
menu bar. Some items can’t be added to or removed from Control Center or the menu bar.

Tip: To quickly remove an item from the menu bar, press and hold the Command key and drag the
item out of the menu bar.



Learn more. See Use Control Center on Mac in the macOS User Guide. Also see Use AirDrop on your
Mac and Use AirPlay on your Mac.

System Preferences on your Mac

System Preferences is the place where you personalize your MacBook Air settings. For example, use
Battery preferences to change sleep settings. Or use Desktop & Screen Saver preferences to add a
desktop picture or choose a screen saver.

Customize your MacBook Air. Click the System Preferences icon in the Dock, or choose Apple
menu & > System Preferences. Then click the type of preference you want to set. To learn more, see
Customize your Mac with System Preferences in the macOS User Guide.


https://support.apple.com/guide/mac-help/control-center-mchl50f94f8f
https://support.apple.com/guide/mac-help/mh15217/mac

Update macOS. In System Preferences, click Software Update to see if your Mac is running the latest
version of macOS software. You can specify options for automatic software updates.

Spotlight on your Mac

Spotlight Q_ is an easy way to find anything on your MacBook Air, such as documents, contacts,
calendar events, and email messages. Spotlight Suggestions offer info from Wikipedia articles, web
search results, news, sports, weather, stocks, movies, and other sources.

Search for anything. Click Q at the top right of the screen, then start typing. You can also press the
Spotlight key (F4) on your keyboard.

Tip: Type Command-Space bar to show or hide the Spotlight search field.



Convert currencies and measurements. Enter a currency—like $, €, or ¥—and an amount, then
press Return to get a list of converted values. Or specify a unit of measure for measurement
conversions.

Open an app. Enter the app name in Spotlight, then press Return.

Turn off Spotlight Suggestions. If you want Spotlight to search only for items on your MacBook Air,
open System Preferences, click Spotlight, then click to deselect Siri Suggestions. You can also make
other changes to the list of categories Spotlight searches.

Learn more. See Search with Spotlight on Mac in the macOS User Guide.


https://support.apple.com/guide/mac-help/spotlight-mchlp1008/

Siri on your Mac

You can activate Siri with your voice on your MacBook Air and use Siri for many tasks. For example,
you can schedule meetings, change preferences, get answers, send messages, place calls, and add
items to your calendar. Use Siri to give you directions ("How do | get home from here?"), provide
information (“How high is Mount Whitney?"), perform basic tasks (“Create a new grocery list"), and
much more.

If you enable the “Listen for ‘Hey Siri'” option in Siri preferences, Siri is available whenever you say
"Hey Siri"” and immediately speak your request.

Note: To use Siri, your Mac must be connected to the internet. Siri may not be available in all
languages or in all areas, and features may vary by area.

Enable and activate Siri. Open System Preferences, click Siri, and set options. If you enabled Siri
during setup, press and hold the Dictation/Siri (F5) key & to open Siri. Or click Siri in System
Preferences, then select Enable Ask Siri. You can set other preferences in the Siri pane, such as the
language and voice to use and whether to show Siri in the menu bar.

Tip: You can add the Siri icon to the menu bar by selecting that option in the Siri pane of System
Preferences. Then click the Siriicon  to use Siri.

Hey Siri. On your MacBook Air, you can simply say “Hey Siri" to get responses to your requests. To
enable this feature in the Siri pane of System Preferences, click “Listen for ‘Hey Siri’,” then speak
several Siri commands when prompted.

For convenience, “Hey Siri” doesn’t respond when the lid to your MacBook Air is closed. If the lid is
closed and connected to an external display, you can still activate Siri from the icon in the menu bar.

Tip: To learn about more ways you can use Siri, ask “What can you do?" at any time, or see the
Apple Support article What can | ask Siri?.

Play some music. Just say “Play some music,” and Siri does the rest. You can even tell Siri, “Play the
top song from March 1991.”


https://support.apple.com/siri

Drag and drop. Drag and drop images and locations from the Siri window into an email, text message,
or document. You can also copy and paste text.

Change the voice. Click Siri in System Preferences, then choose an option from the Siri Voice menu.
Throughout this guide, you'll find suggestions for things you can use Siri for—they look like this:
Ask Siri. Say something like:
e "Open the Keynote presentation | was working on last night”
e "What time is it in Paris?"”

Learn more. See the Apple Support article How to use Siri on your Mac.

Window management on your Mac

It's easy to find yourself with a dozen open apps and one or more windows for each app open on your
desktop. Luckily, there are some efficient ways to see and navigate the windows you have open.
When you want to focus, you can expand one app to fill the whole screen or choose two apps to
share the screen. When you need to find a window that's buried, use Mission Control to show all your
open windows in a single layer. You can even create multiple desktops (called spaces) to view only
specific windows, and then move between the spaces.


https://support.apple.com/HT206993

Use the whole screen. Use full-screen view when you want your app to fill the whole screen. Many
apps on your Mac, such as Keynote, Numbers, and Pages, support full-screen view. In full screen, the
menu bar is hidden until you move the pointer over the top of the screen, or you can choose to always
show the menu bar. To enter or leave full-screen view, move the pointer over the green button in the
top-left corner of the window, then choose Enter Full Screen from the menu that appears. See Use
apps in full screen in the macOS User Guide.

Split the screen. Use Split View to work in two app windows side by side. Like full screen, the two
windows fill the screen. Move the pointer to the green button in the top-left corner of a window you
want to use, then choose Tile Window to Left of Screen or Tile Window to Right of Screen from the
menu that appears. Click another window and it automatically fills the other half of the screen. When
the pointer is over the green button, the menu that appears has options to switch apps, take the two
windows to full screen, and more. See Use apps in Split View in the macOS User Guide.

Mission Control. Quickly move your open windows into a single layer, then click a window to return to
regular view with that window in front and active. If you have additional desktops (spaces) or have
apps in Split View, they appear in a row along the top of the screen. To enter or leave Mission Control,
press @0 on the top row of your keyboard, or press Control-Up Arrow. You can also add the Mission
Control icon H to the Dock. See See open windows and spaces in Mission Control in the macOS User
Guide.

When one desktop isn’t enough. Organize your app windows into multiple desktop spaces, then
switch between them as you work. To create a space, enter Mission Control and click the Add
Desktop button +. Use keyboard shortcuts and Mission Control to move between your spaces. You
can drag windows from one space to another and add or delete spaces as you work. See Work in
multiple spaces in the macOS User Guide.

That horizontal traffic light. The red, yellow, and green buttons in the top-left corner of every
window aren't just for show. Click the red button to close an app window. For some apps, this quits
the app and closes all open windows for the app. For others, it closes the current window but leaves
the app open. The yellow button closes the window temporarily and puts it in the right side of the
Dock. When you want to reopen it, click it in the Dock to expand it. And the green button is a quick
way to change your windows to full screen and Split View, and more.

Display settings for your Mac

Match the light in your surroundings. Your MacBook Air has a Retina display with True Tone®
technology. True Tone automatically adapts the color of the display to match the light in your
environment for a more natural viewing experience. Turn True Tone on or off in the Displays pane of
System Preferences.

Use a dynamic desktop. When you use a dynamic desktop picture, the desktop picture automatically
changes to match the time of day in your location. Click Desktop & Screen Saver in System
Preferences, click Desktop, then choose a picture for Dynamic Desktop. To have your screen change
based on your time zone, enable Location Services. If Location Services is turned off, the picture
changes based on the time zone specified in Date & Time preferences.


https://support.apple.com/guide/mac-help/use-apps-in-full-screen-mchl9c21d2be
https://support.apple.com/guide/mac-help/use-apps-in-split-view-mchl4fbe2921
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https://support.apple.com/guide/mac-help/work-in-multiple-spaces-mh14112

Stay focused with Dark Mode. You can use a dark color scheme for the desktop, menu bar, Dock,
and all the built-in macOS apps. Your content stands out front and center while darkened controls
and windows recede into the background. See white text on a black background in apps such as Mail,
Contacts, Calendar, and Messages, so it's easier on your eyes when you're working in dark
environments.

Dark Mode is finely tuned for professionals who edit photos and images—colors and fine details pop
against the dark app backgrounds. But it's also great for anyone who just wants to focus on their
content.

Night Shift. Switch your Mac to warmer colors at night or in low-light conditions to reduce your
exposure to bright blue light. Blue light can make it harder to fall asleep, so warmer screen colors may
help you get a better night’s rest. You can schedule Night Shift to turn on and off automatically at
specific times, or set it to come on from sunset to sunrise. In System Preferences, click Displays, click
the Night Shift button at the bottom, then set your options. Drag the slider to adjust the color
temperature.

Connect a display. You can connect an external display, a projector, or an HDTV to your Mac. See
Use an external display with your MacBook Air.

Learn more. See the Apple Support article Using a Retina display.

Transfer your data to your new MacBook Air

It's easy to copy your files and settings wirelessly from another Mac or PC to your MacBook Air. You
can transfer information to your MacBook Air from an existing computer or from a Time Machine
backup on a USB storage device.


https://support.apple.com/HT202471

You might need to upgrade the macOS version on your older computer before you can transfer the
information on it—Migration Assistant requires macOS 10.7 or later, but it's best to update your older
computer to the latest version possible. If you're not sure which MacBook Air you have or want to find
information about other models, see the Apple Support article Identify your MacBook Air model.

Tip: For best results, make sure your new MacBook Air is running the latest version of macOS.
Open System Preferences, then click Software Update to check for updates.

Move from a PC to a Mac. If you're new to Mac and want to transfer from a Windows computer, see
Transfer info from a PC to Mac in the macOS User Guide and the Apple Support article Move your
data from a Windows PC to your Mac.

Transfer wirelessly. If you didn't transfer your data when you first set up your MacBook Air, you can
use Migration Assistant at any time. Open a Finder window, go to Applications, open the Utilities
folder, then double-click Migration Assistant and follow the onscreen instructions. Make sure both
computers are connected to the same network, and keep the computers near each other throughout
the migration process.

Tip: To transfer the information wirelessly from your existing computer to your MacBook Air, make
sure both computers are connected to the same network. Keep both computers near each other
throughout the migration process.

If you used Time Machine to back up your files from another Mac to a storage device (such as an
external disk), you can copy the files from the device to your MacBook Air. See Back up and restore
your Mac.

Copy files from a storage device. Connect the storage device to your MacBook Air using an
appropriate adapter if necessary (see MacBook Air accessories). Then drag files from the storage
device to your MacBook Air.

Restore your content. To learn how to restore your Mac from a Time Machine or other backup, see
the Apple Support article Restore your Mac from a backup.

Learn more. See Transfer your information to Mac from another computer or device in the macOS
User Guide and the Apple Support article Move your content to a new Mac.

Back up and restore your Mac

To keep your files safe, it's important to back up your MacBook Air regularly. The easiest way to back
up is to use Time Machine—which is built into your Mac—to back up your apps, accounts,
preferences, music, photos, movies, and documents (it doesn’t back up the macOS operating
system). Use Time Machine to back up to an external storage device connected to your MacBook Air,
or to a supported network volume. For a list of devices supported by Time Machine, see the Apple
Support article Backup disks you can use with Time Machine.


https://support.apple.com/HT201862
https://support.apple.com/guide/mac-help/transfer-info-from-a-pc-to-mac-mh35928/10.15/mac/10.15
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Tip: You can use a shared Mac that's on the same network as your MacBook Air as a backup
destination. On the other Mac, go to the Sharing pane of System Preferences, then turn on File
Sharing. Add a shared folder, Control-click the folder, choose Advanced Options, then click “Share as
Time Machine backup destination.”

Set up Time Machine. Make sure your MacBook Air is on the same Wi-Fi network as your external
storage device, or connect the external storage device to your MacBook Air. Open System
Preferences, click Time Machineg, then select Back Up Automatically. Select the drive you want to use
for backup, and you're all set.

Back up with iCloud. Files in iCloud Drive and photos in iCloud Photos are automatically stored in
iCloud and don’t need to be part of your Time Machine backup. However, if you'd like to back them
up, do the following:

e Cloud Drive: Open System Preferences, click Apple ID, then click iCloud and deselect Optimize
Mac Storage. The contents of your iCloud Drive will be stored on your Mac and included in your
backup.

e Cloud Photos: Open Photos, then choose Photos > Preferences. In the iCloud pane, select
“Download Originals to this Mac."” Full-resolution versions of your entire photo library will be
stored on your Mac and included in your backup.

Restore your files. You can use Time Machine to restore all your files at once. Click the Time Machine
icon in the menu bar, then choose Enter Time Machine. (If the Time Machine icon isn’t in the menu
bar, choose Apple Menu > System Preferences, click Time Machine, then select “Show Time Machine
in menu bar.”) Select one or more items that you want to restore (individual folders or your entire
disk), then click Restore.

If you use Time Machine to back up your Mac, you can recover your files if the operating system or
startup disk is damaged. To do this, you must first reinstall macOS on your Mac before you can
restore your files using your Time Machine backup. Read on for more information.



Reinstall macOS. Your operating system files are kept separate from your personal files in a sealed
system disk. However, some actions, like erasing or inadvertently damaging a disk, require that you
restore your MacBook Air. You can reinstall macOS and then use Time Machine to restore your
personal files from your backup. With macOS Big Sur and later, there are several ways to restore your
Mac. You may be required to install a newer version of macOS than what your computer originally
came with, or what you were using before the disk was damaged. To learn more about these options,
see Recover all your files from a Time Machine backup in the macOS User Guide and the Apple
Support article How to reinstall macOS.

Important: Advanced users may want to create a bootable installer to reinstall macOS in the future.
This can be useful if you want to use a specific version of macOS. See the Apple Support article How
to create a bootable installer for macOS.

Restore factory settings. You can restore your Mac to its original state by erasing your Mac, then
using macOS Recovery to reinstall macOS. See Erase your Mac in the macOS User Guide.

Learn more. See Back up your files with Time Machine and Time Machine troubleshooting on Mac in
the macOS User Guide. Also see the Apple Support article What to do before you sell, give away, or
trade in your Mac.

Accessibility on your Mac

Your Mac, iOS devices, and iPadOS devices include powerful tools to make Apple product features
available and easy to use by all. There are four main accessibility focus areas for your Mac. Click a
link to learn more about the features for each area:

e Vision

e Hearing

Mobility
e Cognitive
For comprehensive details about Accessibility support in Apple products, go to Accessibility.

Accessibility preferences. In System Preferences, Accessibility preferences are organized around
topics of vision, hearing, and motor, making it simpler to find what you're looking for.

Do it all with Voice Control. You can control your Mac with just your voice. All audio processing for
Voice Control happens on your Mac, so your personal data is kept private. See Control your Mac and
apps using Voice Control.

Accurate dictation. If you can't type by hand, accurate dictation is essential for communication.
Voice Control brings the latest advances in machine learning for speech-to-text transcription.
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You can add custom words to help Voice Control recognize the words you commonly use. Choose
System Preferences > Accessibility, select Voice Control, then click Vocabulary and add the words
you want. To customize commands in the Voice Control preferences page, click Commands, then
select to keep default commands, or add new ones.

Note: The dictation accuracy improvements are for these languages: English (US, UK, India,
Australia), Mandarin Chinese (China mainland), Cantonese (Hong Kong), Japanese (Japan), Spanish
(Mexico, Latin America, Spain), French (France), and German (Germany).

Rich text editing. Rich text editing commands in Voice Control let you quickly make corrections and
move on to expressing your next idea. You can replace one phrase with another, quickly position the
pointer to make edits, and select text with precision. Try saying “Replace ‘John will be there soon’
with ‘John just arrived’.” When you correct words, word and emoji suggestions help you quickly
select what you want.

Comprehensive navigation. Use voice commands to open and interact with apps. To click an item,
just say its accessibility label name. You can also say “show numbers"” to see number labels appear
next to all clickable items, and then say a number to click. If you need to touch a part of the screen
without a control, you can say “show grid"” to superimpose a grid on your screen and do things like
click, zoom, drag, and more.

Hover and zoom. Use Hover Text to display high-resolution text for screen items under your pointer.
Press Command while hovering over text with the pointer, and a window with zoomed text appears on
your screen.



Zoom Display lets you keep one monitor zoomed in tightly and another at its standard resolution.
View the same screen up close and at a distance simultaneously.

Make an easy-to-see custom pointer. Customize the outline and fill color of the mouse pointer so
it's easier to recognize when it moves or changes to an insertion point, crosshair, hand, or other
shape.

Improved keyboard access. An expanded set of keyboard shortcuts allows you to control everything
on your Mac with a keyboard—no mouse or trackpad required.

Use VoiceOver, the built-in screen reader. VoiceOver describes aloud what appears on the screen
and speaks the text in documents, webpages, and windows. Using VoiceOver, you control your Mac
with the keyboard or trackpad gestures, or connect a refreshable braille display to use with
VoiceOver. To customize VoiceOver, use VoiceOver Utility. See VoiceOver User Guide.

Ask Siri. Say something like:
e “"Turn VoiceOver on.”
e "Turn VoiceOver off.”

Use Siri for VoiceOver. If you prefer the natural voice of Siri, you can choose to use Siri for
VoiceOver or Speech. Simplified keyboard navigation requires less drilling into unique focus groups—
making it even easier to navigate with VoiceOver. You can also store custom punctuation marks in
iCloud, and choose from International Braille tables. And if you're a developer, VoiceOver now reads
aloud line numbers, break points, warnings, and errors in the Xcode text editor.

VoiceOver image descriptions. Using Markup in Preview or Quick Look, you can add alternative
image descriptions that can be read by VoiceOver. Image descriptions persist even when shared and
can be read by a range of supported apps on iPhone, iPad, and Mac.


https://support.apple.com/guide/voiceover/welcome/mac

VoiceOver PDF signature descriptions. Add custom descriptions to your PDF signatures so you can
identify them quickly and choose the right one.

Color enhancements. If you have a color vision deficiency, you can adjust your Mac display colors
using color filter options. It's easy to turn this preference on or off to quickly differentiate a color
using the Accessibility Options panel, which you can access by triple-pressing Touch ID.

Customize your Memoji. macOS Monterey introduces new customizations for Memoji, including
cochlear implants, oxygen tubes, and a soft helmet for headwear. See Messages to learn about
creating your Memaoji.

Learn more. See Use accessibility features on Mac in the macOS User Guide.


https://support.apple.com/guide/mac-help/mh35884/mac

New features on your MacBook Air

macOS Monterey introduces tools to bring you closer with family, colleagues, and friends, and work
more fluidly across all your devices.

The new communication and connection features of macOS Monterey include:

e FaceTime: Create a link to set up a FaceTime call for later, share with a group, or add to a
Calendar event. A new Grid View makes it easy to see who's speaking. You can even use a link to
invite people on non-Apple devices to join a call using FaceTime on the web. With new Voice
Isolation and Wide Spectrum modes, your mic captures only the sounds you want. Keep the focus
on you and blur your background with Portrait mode (available on your Mac with Apple silicon).
See FaceTime.

¢ SharePlay: Start with a FaceTime session, then share experiences—like watching a movie,
listening to music, or sharing your screen to collaborate on a Keynote presentation. You can use
SharePlay with the Apple TV app, Music, and any other app whose screen you can share. See
Share experiences with SharePlay and FaceTime.

e Universal Control: Use a single keyboard, mouse, or trackpad to work between up to three devices
(requires macOS version 12.3 or later). The pointer moves seamlessly between devices as you
drag and drop content between your Mac and another Mac or your iPad. Universal Control
requires macOS version 12.3 or later on your Mac and iPadOS version 15.4 or later on your iPad.
See Universal Control.

e Messages: View multiple photos in collages or stacks that you can flip through. Pin important
content so it gets priority in searches, Shared with You, and conversation details. See Messages.

e Shared with You: Content you receive in Messages automatically appears in a new Shared with
You section in the corresponding app, so you can enjoy it whenever it's convenient. Content only
appears in Shared with You if the friend who sent it is in your Contacts. Shared with You is
featured in the Photos, Safari, News, Podcasts, and TV apps.

e AirPlay to Mac: Now you can watch videos, listen to music, and more on your Mac as they're being
played on your other devices. See Use AirPlay on your Mac.

Here are improvements to increase your productivity:

e Safari: Safari reimagines the browser, providing a more immersive and personal experience across
your devices. Get more space to browse websites, with the new unified tab bar. Easily switch
between investigating your next big trip, exploring gift options, and doing essential research with
Tab Groups. The new tab bar, extensions, and start page are now available across Mac, iPhone,
and iPad, so you get the same Safari everywhere you browse. Other features include improved
Intelligent Tracking Prevention and Hide My Email. See Safari.



¢ Focus and Notification Center: When you're working, having dinner, or just don’t want to be
disturbed, Focus can automatically filter your notifications so you see only the ones you want. See
Notification Center on your Mac.

¢ Quick Note and Notes: Notes now supports tags (for example, #research)—to help you organize
and search your notes—and mentions (@username), so that you can alert collaborators to
changes in a shared note. A new Activity view displays a summary of updates since you last
viewed a shared note. With Quick Note, you can create a note anywhere on your Mac—in an app
or webpage, or even on the desktop. See Notes.

Check out these intelligence and automation features:

e Photos, Visual Look Up, and Live Text: There's newly improved people identification and naming,
new features for editing and playing back Memories, and the ability to import photos from a
second Photos library. Quickly see photos shared with you in Messages, and respond in Photos.
Learn about objects in the photo in Visual Look Up and interact with text using Live Text. See
Photos.

e Shortcuts: Quickly perform tasks using one or more apps or actions. Create your own shortcuts, or
choose from a curated list of shortcuts available in the Gallery and keep your shortcuts synced
across all your devices. Run shortcuts with your voice, from the Dock, Menu Bar, Finder, and
more. See Shortcuts.

macOS Monterey also provides these new features and enhancements to existing features to improve
your productivity and creativity:

e Maps: A new design helps you find what you're looking for and get there sooner. Explore natural
features with an interactive 3D globe and discover new city experiences with landmarks,
elevation, and more, available on your Mac with M1 chip. You can filter to see what's open now
and save your favorite places and transit lines for later. Nearby transit information and new driving
maps will help you plan where you're going and get there quicker. See Maps.

o Apple ID: Add your Memoji to your Apple ID account. Set up a contact and PIN to help you recover
your account if you get locked out, and designate someone to help manage your digital legacy
after your death. See Apple ID on Mac.

e Cloud+: This premium subscription service gives you more iCloud storage for your photos and
files, plus additional features such as Private Relay (beta), Hide My Email, and HomeKit Secure
Video support. iCloud+ availability varies by country or region. See Access your iCloud content on
your Mac.

e Accessibility: Updates to VoiceOver include the ability to add image descriptions with Markup,
PDF signature descriptions, improved keyboard access, custom mouse pointers, and new
accessibility Memoiji to better reflect your appearance. See Accessibility on your Mac.

e App Store and Games: The new multiplayer friend selector makes it easy to invite your recent
Messages friends and groups to play Game Center-enabled games. Games you download from
the App Store now appear automatically in the new Games folder in Launchpad, so they're always
easy to access, even with a game controller See App Store.



Books: Explore new features like Reading Goals, Want to Read, and Reading Now, previously
available only on iOS. Find books quicker with search results that come up as soon as you start
typing. Enjoy personalized recommendations for books, audiobooks, and genre collections in your
search results and buy directly from the Search tab. See Books.

Finder improvements: An enhanced “go to folder” window features a new look and improved
autocompletion engine to help you get to the files or folder you're looking for more quickly. Run
shortcuts from the menu bar and the Quick Actions menu. A new collaboration folder in the
sidebar contains all shared documents, and displays sharing-related metadata. As you move
windows from your Mac to a secondary display, the windows resize to fit the new display. See The
Finder on your Mac.

Find My: Share your location with family and friends. With Separation Alerts, get notified on your
iPhone, iPad, or iPod touch if you leave your Mac with Apple silicon behind. See Find My.

Hello screen saver and desktop picture: The Hello screen saver writes “hello” on the screen in 34
languages using fresh animation and a font inspired by the original Mac. You can also use a Hello
desktop picture available in several colors with light, dark, or dynamic options. Set these in the
Desktop & Screen Saver pane of System Preferences

Passwords: Look up and manage your saved passwords for apps and websites in the new
Passwords pane in System Preferences. Import passwords from other password managers, then
use AutoFill when signing in to apps and websites.

Reminders: Use tags and Custom Smart Lists to organize and filter reminders. Other
improvements include reminder deletion, enhanced natural language, and expanded suggestions.
See Reminders.

Split View/Window Management: Manage multiple open windows efficiently with new options for
Split View and full-screen view. In Split View, click the green button in the top-left corner of a
window to swap apps or go to full screen (both apps in Split View go to full screen). And in full-
screen view, you can keep the menu bar visible if you prefer. See Window management on your
Mac.

Translation: Translate text in Safari, Mail, Pages, Preview, and other apps. You can replace
selected text with the translation, switch between languages, and more. With Live Text, you can
even translate selected text in photos. Translation is available system-wide and in some third-
party apps. Not all languages are available. See Translate on Mac in the macOS User Guide.
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Use MacBook Air with other devices

Use your MacBook Air with iCloud and Continuity

With iCloud, you can keep your information up to date on all your devices and collaborate with friends
and family. Your MacBook Air works seamlessly with your iPhone, iPad, iPod touch, or Apple Watch
when you use iCloud and sign in to each of them with the same Apple ID. You can transfer files, share
and edit documents, unlock your MacBook Air with your Apple Watch, turn your iPhone or iPad into an
internet hotspot, answer calls or send texts from your MacBook Air, and more.

If you didn't turn on iCloud when you first set up your Mac, open System Preferences, click Sign In,
then sign in with your Apple ID, or create a new Apple ID if you don’t have one. Click iCloud, then turn
iCloud features on or off. To learn more, see Set up iCloud features on Mac in the macOS User Guide.

Access your content across devices. With iCloud, you can securely store, edit, and share your
documents, photos, and videos across devices to make sure you're always up to date. To get started,
see Access your iCloud content on your Mac.

Use your MacBook Air with other devices. Seamlessly move content between your MacBook Air and
other devices using Continuity. Just sign in on each device with your Apple ID, and whenever your
MacBook Air and devices are near each other, they work together in convenient ways. You can start a
task on one device and finish it on another (see Use Handoff on your Mac), copy and paste between
devices (see Use Universal Clipboard on your Mac), answer calls or send texts from your MacBook Air
(see Phone calls and text messages on your Mac), transfer files with AirDrop (see Use AirDrop on
your Mac), and more.

For a list of system requirements for devices that support Continuity, see the Apple Support article
System requirements for Continuity on Mac, iPhone, iPad, iPod touch, and Apple Watch. To learn
more about using Continuity with your MacBook Air, see the Apple Support article Use Continuity to
connect your Mac, iPhone, iPad, iPod touch, and Apple Watch or go to All your devices.
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Access your iCloud content on your Mac

iCloud helps you keep your most important information—like your photos, files, and more—safe, up to
date, and available across all your devices. It's built into every Apple device, and everyone gets 5 GB
of storage to start. Purchases you make from the App Store, Apple TV app, Apple Books, or iTunes
Store don’t count toward your available space. So if you have an iPhone, iPad, or iPod touch, just sign
in on each device with your Apple ID, turn on iCloud, and you'll have everything you need. You can
upgrade to iCloud+ if you need more storage and premium features including iCloud Private Relay
(beta), Hide My Email, Custom email domains, and HomeKit Secure Video support.

For system requirements about devices that support iCloud, see the Apple Support article System
requirements for iCloud.

Automatically store your desktop and Documents folder in iCloud Drive. You can save files in your
Documents folder or on your desktop, and they're automatically available on iCloud Drive and
accessible wherever you are. When working with iCloud Drive, you have access to files on your
MacBook Air, on your iPhone or iPad in the Files app, on the web at iCloud.com, or on a Windows PC
in the iCloud for Windows app. When you make changes to a file on a device or on iCloud Drive, you'll
see your edits wherever you view the file.

To get started, open System Preferences, click Apple ID, then click iCloud. Select iCloud Drive, then
click Options and select “Desktop & Documents Folders.” To learn more, see Set up and use iCloud
Drive on all your devices in the iCloud User Guide. Also see the Apple Support article Add your
Desktop and Documents files to iCloud Drive.
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Store and share photos with iCloud Photos and Shared Albums. Store your photo library in iCloud
and see your photos and videos, as well as the edits you make to them, on all your devices. Share
photos and videos with only the people you choose, and let them add their own photos, videos, and
comments. To get started, open System Preferences, click Apple ID, click iCloud, then select Photos.
To learn more, see Use iCloud Photos on iCloud.com in the iCloud User Guide.

Enjoy your purchases anywhere. When you're signed in to your devices with the same Apple ID,
purchases you've made on the App Store, Apple TV app, Apple Books, and iTunes Store are available
at any time, no matter which computer or device you used to purchase them. So all your music,
movies, books, and more are available wherever you go.

Locate your MacBook Air with Find My Mac. If your MacBook Air is missing, you can use Find My to
locate it on a map, lock its screen, and even erase its data remotely if you have Find My Mac turned
on. To turn on Find My Mac, open System Preferences, click Apple ID, click iCloud, then select Find
My Mac. See the Apple Support article If your Mac is lost or stolen.

Note: If your MacBook Air has multiple user accounts, only one can have Find My Mac turned on.

Do more with iCloud+. iCloud+ is a subscription service that gives you all the storage tiers and
sharing features of iCloud but with additional features. You can share any size iCloud+ storage plan
through Family Sharing. iCloud+ also includes iCloud Private Relay (beta), HomeKit Secure Video, and
custom email domains for your Mail address on iCloud.com. Here's what you get with an iCloud+
subscription:

e Storage: 50 GB, 200 GB, or 2 TB of iCloud storage.

e [Cloud Private Relay (beta): Private Relay is an internet privacy service that hides your IP address
in Safari and protects your unencrypted traffic. When it's on, you can browse the web with extra
security and privacy.

e Hide My Email: Create unique, random email addresses that forward to your personal inbox, so
you can send and receive email without having to share your personal email address.

¢ HomeKit Secure Video: Connect your home security cameras in the Home App to record your
footage and view it from anywhere. It's all end-to-end encrypted, and none of the video counts
against your iCloud storage.

e Custom email domains: Personalize your iCloud Mail address with a custom domain name. You can
invite your family members to use the same domain with their iCloud Mail accounts.

e Family Sharing: All iCloud+ plans can be shared with up to five family members, so everyone can
enjoy all these features and included storage with a single subscription.

Learn more. See the iCloud User Guide and What is iCloud? in the macOS User Guide.

Screen Time on Mac

Screen Time shows you how you spend time in apps and on websites. It also lets you monitor what
your kids are doing on their Apple devices.
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Set your limits. Set limits to control how much time you spend with specific apps, categories of apps,
and websites. You can also view reports to see how much time you're spending with apps and
websites, and schedule downtime away from your Mac.

Family sharing. Parents can configure Screen Time on their Mac—or iPhone or iPad—and everything
is set up for their kids on their devices.

One-tap media ratings. While setting up Screen Time for your kids, you can set age-based media
ratings for the Music and Books apps.

Learn more. See Set up Screen Time for a child on Mac in the macOS User Guide.

Use Handoff on your Mac

With Handoff, you can continue on one device where you left off on another. Work on a presentation
on your MacBook Air, then continue on your iPad. Or start an email message on your iPhone, then
finish it on your MacBook Air. View a message on your Apple Watch, and respond to it on your
MacBook Air. You don’t have to worry about transferring files. When your MacBook Air and devices
are near each other, an icon appears in the Dock whenever an activity can be handed off; to continue,
just click the icon.

Note: To use Handoff, you need an iPhone or iPod touch with iOS 8 or later, or an iPad with iPadOS
installed. Make sure your MacBook Air, iOS device, or iPadOS device have Wi-Fi and Bluetooth turned
on and are signed in with the same Apple ID.
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Turn on Handoff on your MacBook Air. Open System Preferences, click General, then select "Allow
Handoff between this Mac and your iCloud devices."”

Turn on Handoff on your iOS or iPadOS device. Go to Settings > General > Handoff, then tap to turn
on Handoff. If you don't see the option, your device doesn’t support Handoff.

Turn on Handoff on your Apple Watch. In the Apple Watch app on iPhone, go to Settings > General,
then tap to turn on Enable Handoff.

Handoff works with Safari, Mail, Calendar, Contacts, Maps, Messages, Notes, Reminders, Keynote,
Numbers, and Pages.

Learn more. See Pick up where you left off with Handoff in the macOS User Guide.

Use Universal Clipboard on your Mac

Copy content from one device, and paste it to another nearby device within a short period of time.
The contents of your clipboard are sent over Wi-Fi and made available to all Mac, iPhone, iPad, and
iPod touch devices that are signed in with the same Apple ID and have Handoff, Wi-Fi, and Bluetooth
turned on. See Use Handoff on your Mac.

Note: To use Universal Clipboard, you need an iPhone or iPod touch with iOS 10 or later, or an iPad
with iPadOS installed.
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Use across apps. You can copy and paste images, text, photos, and video between any apps that
support copy and paste on your Mac, iPhone, iPad, and iPod touch.

Copy and paste files. You can quickly move files from one Mac to another using Universal Clipboard.
Copy a file on your MacBook Air and paste it to a Finder window, Mail message, or any app on a
nearby app that supports copy and paste. You must be signed in with the same Apple ID on both
computers.

Learn more. See Copy and paste between devices from your Mac in the macOS User Guide.

Universal Control

With Universal Control (beta), you can use a single keyboard and mouse, or trackpad to control
multiple devices. When you move the pointer to the edge of your MacBook Air screen, the pointer
moves to your iPad or another Mac, so you can work across up to three devices.

Note: To use Universal Control, you must have macOS version 12.3 or later on your Mac and iPadOS
15.4 or later on your iPad.

Check your connections. Universal Control on your Mac uses Bluetooth® to detect another device
and Wi-Fi to connect it. Make sure each device has Bluetooth turned on and is connected to Wi-Fi.
Also make sure Handoff is turned on in the General pane of System Preferences on your MacBook Air
and in Settings > General > AirPlay & Handoff on your iPad. You must also be signed in with the same
Apple ID on both devices, and have two-factor authentication turned on. When these settings are
correct, you can use Control Center to connect your devices. On your Mac, click Control Center in the
menu bar, click Screen Mirroring, then choose a device below Link Keyboard and Mouse.
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Move between screens. On your Mac, use your mouse or trackpad to move the pointer to the right or
left edge of the screen closest to your iPad, pause, then move the pointer slightly past the edge of
the screen. When a border appears at the edge of the iPad screen, continue moving the pointer to the
iPad screen.

Drag and drop. Select the text, image, or other object you want to move, then drag it to where you
want it on your other device. For example, you can drag a sketch you drew with Apple Pencil from
your iPad to the Keynote app on your MacBook Air. You can also copy something on one device and
paste it on the other.

Share a keyboard. When the pointer is in a document or anywhere that you can enter text and the
insertion point is blinking, begin typing.

Learn more. See Use your keyboard, mouse, and trackpad across devices with Universal Control on
Mac in the macOS User Guide.

Sidecar on your Mac

With Sidecar, you can turn your iPad into a second display for your Mac and use your iPad as a tablet
input device for your Mac apps. Give yourself extra space to work, draw with Apple Pencil, mark up
PDFs and screenshots, and more.

Note: You can use Sidecar with iPad models that support Apple Pencil and run iPadOS 13.1 (or later).
For more information, see the Apple Support article Apple Pencil compatibility.

Set up and connect. You can use your iPad wirelessly within 32 feet (ten meters) of your Mac, or
connect your iPad to your Mac with a cable to keep it charged. To set up your iPad as a second
display, go to Apple menu & > System Preferences and click Displays, then choose your iPad from the
Add Display pop-up menu. Later, you can connect to your iPad in the Display section of Control
Center &. To disconnect your iPad from your Mac, click the Sidecar button [} in Control Center. You
can also tap Nl in the sidebar of your iPad.

Set Sidecar preferences. To set Sidecar preferences, open System Preferences, then click Displays.
Click the name of your iPad, then specify whether you want to use your iPad as the main display or
mirror your Mac, show the sidebar and Touch Bar on your iPad and set their locations, and enable
double-tap with Apple Pencil to quickly access tools.

Note: If you haven't set up your iPad, you don't see these options in Display preferences.

Extend or mirror your desktop. When you connect your iPad, it automatically becomes an extension
of your Mac desktop, so you can drag your apps and documents between your Mac and iPad. To
show your Mac screen on both devices (mirror the display), move your mouse over the Sidecar button
7} in Control Center, click the right arrow that appears above the button, then select Mirror Built-in
Retina Display. To extend your desktop again, open the menu and choose Use As Separate Display.
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Tip: For quick access to the Sidecar options, you can set Display preferences [_] to always appear
in the menu bar. Go to System Preferences > Dock & Menu Bar, click Display in the sidebar on the
left, then select Show in Menu Bar. When Sidecar is on and your iPad is connected, the Display icon in
the menu bar changes to [}

Use Apple Pencil. Precisely draw and create in your favorite pro apps. Just drag the window from
your Mac to your iPad and start using Apple Pencil. Or use Apple Pencil to mark up PDFs,
screenshots, and images. To learn more, see Continuity Sketch and Continuity Markup on your Mac.

Note: Pressure and tilt for Apple Pencil only work in apps with advanced stylus support.

Take advantage of sidebar shortcuts. Use the sidebar on your iPad to quickly reach commonly used
buttons and controls. Tap the buttons to undo actions, use keyboard shortcuts, and display or hide
the menu bar, Dock, and keyboard.

Use Touch Bar controls—with or without a Touch Bar. For apps that have Touch Bar support, the
controls appear at the bottom of the iPad display, whether or not your Mac has a Touch Bar.

Learn more. See Use your iPad as a second display for your Mac in the macOS User Guide.

Continuity Camera on your Mac

Use your iPhone, iPad, or iPod touch to scan documents or take a picture of something nearby, and it
appears instantly on your Mac. Continuity Camera is supported in many apps, including Finder, Mail,
Messages, and more.

Note: To use Continuity Camera, you need an iPhone or iPod touch with iOS 12 (or later) or an iPad
with iPadOS 13.1 (or later) installed. Make sure your MacBook Air and iOS or iPadOS device have Wi-
Fi and Bluetooth turned on and are signed in with the same Apple ID.

Insert an image or scan. In an app like Mail, Notes, or Messages, click where you want the image to
go, choose File (or Insert) > Import From iPhone or iPad, choose "Take Photo” or “Scan Documents,”
then take the photo or scan the image on your iOS or iPadOS device. You might need to select your
iOS or iPadOS device before taking the photo. Tap Use Photo or Keep Scan. You can also tap Retake
if you want to try again.

In an app such as Pages, click where you want the image to be inserted, then Control-click, choose
"Import image,” and take the photo. You might need to select your device before taking the photo.

Note: To take a scan on your iOS or iPadOS device, drag the frame until what you want to show is in
the frame, tap Keep Scan, then tap Save. Tap Retake to rescan the content.
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The photo or scan appears where you want it in your document.

Learn more. See Insert photos and scans with Continuity Camera on Mac in the macQOS User Guide.
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Continuity Sketch and Continuity Markup on your Mac

With Continuity Sketch, you can use your nearby iPhone or iPad to draw a sketch and instantly insert
it into a document on your Mac—for example, in an email, a message, a document, or a note. Or use
Continuity Markup to edit a document using your finger on an iOS device or with Apple Pencil on an
iPad, and see those markups on your Mac.

Note: To use Continuity Sketch and Continuity Markup, you need an iPhone or iPod touch with iOS 13
(or later) or an iPad with iPadOS 13.1 (or later). Make sure you're signed in with the same Apple ID on
all the devices, and that they have Wi-Fi and Bluetooth turned on. Pressure and tilt for Apple Pencil
work only in apps with advanced stylus support.

Insert a sketch. In an app like Mail, Notes, or Messages, position the pointer where you want to insert
a sketch. Choose File (or Insert) > Import from iPhone or iPad, then choose Add Sketch. On your iOS
device or iPad, draw a sketch using your finger or Apple Pencil (on an iPad that supports it), then tap
Done. On your Mac, the sketch appears where you positioned the pointer. Depending on where the
sketch is inserted, you can mark it up, enlarge it, and so on.

Mark up a document. With Continuity Markup, you can use a nearby iPad [_] or iPhone/iPod touch [J
to mark up PDFs, screenshots, and images, and see the results on your Mac. Press and hold the
Space bar to view the document in Quick Look, then click the device icon. If both devices are nearby,
click Annotate [7, then choose a device. The tool may appear highlighted to show your device is
connected.

Start writing, drawing, or adding shapes with your finger or Apple Pencil (on an iPad that supports it).
See the updates live on your Mac as you make them on your iPad, iPhone, or iPod touch.

Learn more. See Insert sketches with Continuity Sketch in the macOS User Guide and the Apple
Support article Use Markup on your iPhone, iPad, or iPod touch.

Use AirDrop on your Mac

AirDrop makes it easy to share files with nearby Mac, iPhone, iPad, and iPod touch devices. The
devices don’t need to share the same Apple ID.

Note: AirDrop for iOS or iPadOS requires devices that the device have a Lightning or USB-C
connector and iOS 7 (or later) or iPadOS 13.1 (or later). Not all older Macintosh computers support
AirDrop (for a list of supported computers, see the Apple Support article Use AirDrop on your Mac).
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Send a file from the Finder. Control-click the item you want to send, choose Share > AirDrop, then
select the device you want to send the item to. Or click the Finder icon in the Dock, then click
AirDrop in the sidebar on the left (or choose Go > AirDrop). When the person you want to send a file
to appears in the window, drag the file to them from the desktop or another Finder window. When you
send a file to someone, the recipient can choose whether or not to accept the file.

Send a file from an app. While using an app like Pages or Preview, click the Share button (" and
choose AirDrop, then select the device you want to send the item to.

Control who can send you items using AirDrop. Click the Control Center icon & in the menu bar,
click AirDrop @), then select “Contacts only” or “Everyone.” You can also turn AirDrop on or off here.
iPad, iPhone, and iPod touch have similar settings. See the Apple Support article How to adjust
AirDrop settings.

Tip: If you don't see the recipient in the AirDrop window, make sure both devices have AirDrop
and Bluetooth turned on and are within 30 feet (9 meters) of each other. If the recipient is using an
older Mac, try clicking “Don't see who you're looking for?”

Receive items using AirDrop. When someone uses AirDrop to send an item to you on your Mac, you
can choose whether to accept and save it. When you see the AirDrop notification and want the item,
click Accept, then choose to save it to your Downloads folder or an app like Photos. If you're signed in
on several devices with the same iCloud account, you can easily send an item (for example, a photo
from iPhone) from one device to another, and it's saved automatically.

Share passwords stored in iCloud Keychain. In Safari, you can use AirDrop to share an account
password with one of your contacts, or with another Mac, iPhone, iPad, or iPod touch. From the Safari
menu, open Preferences > Passwords, select the website whose password you want to share, then
Control-click. Choose “Share with AirDrop,"” then select the person or device in the AirDrop window to
share the password.
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Learn more. See Use AirDrop on your Mac to send files to devices near you in the macOS User Guide
and the Apple Support article Use AirDrop on your Mac.

Instant Hotspot on your Mac

Lost your Wi-Fi connection? With Instant Hotspot, you can use the Personal Hotspot on your iPhone
or iPad to connect your MacBook Air to the internet instantly—no password required.

Note: Personal Hotspot requires an iPhone with iOS 8 (or later) or a cellular-model iPad with iPadOS
13.1 (or later). See the Apple Support article How to set up a Personal Hotspot on your iPhone or iPad.

Connect to your device’'s Personal Hotspot. Click the Wi-Fi status icon % in the menu bar, then
click ¢@> next to your iPhone or iPad in the list (if you don’t see the list, click Other Networks). The
Wi-Fi icon in the toolbar changes to (@>. You don’t need to do anything on your device—MacBook Air
connects automatically. When you're not using the hotspot, your MacBook Air disconnects to save
battery life.

Tip: If you're asked for a password, make sure your devices are set up correctly. See the Apple
Support article Use Instant Hotspot to connect to your Personal Hotspot without entering a password.

Check the status of your connection. Look in the Wi-Fi status menu to see the strength of the
cellular signal.

Learn more. See Use an iPhone or iPad to connect to the Internet in the macOS User Guide.

Phone calls and text messages on your Mac

With a Wi-Fi connection, you can take calls—and make them—right from your MacBook Air. You can
also receive and send text messages.

Set up FaceTime for phone calls. On your iPhone (iOS 9 or later), go to Settings > Phone and enable
Wi-Fi calling). Then, on your Mac, go to FaceTime > Preferences, choose Settings, then click “Calls
from iPhone.” See Set up your iPhone and Mac for phone calls in the FaceTime User Guide.
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Make a call. Open FaceTime on your Mac and enter a phone number. Or, in Contacts, click the phone
icon & in the FaceTime row for a contact. You can also click a phone number in a Spotlight search or
in an app such as Safari or Calendar (your iPhone or iPad with a cellular connection must be nearby).
See Make and receive phone calls in FaceTime in the FaceTime User Guide.

Take a call. When someone calls your iPhone, click the notification that appears on your MacBook Air
screen. Your MacBook Air becomes a speakerphone if you're not wearing headphones.

Tip: To temporarily turn off notifications about phone calls, messages, and more on your Mac, turn
on the Do Not Disturb feature. Click the Control Center icon & in the menu bar, then click Do Not
Disturb and choose a time limit.

Send and receive messages. Use Messages to send text messages from your MacBook Air. All
messages appear on your MacBook Air, iPhone, iPad, iPod touch, and Apple Watch, so when someone
texts you, you can respond with whichever device is closest. See Messages.

Learn more. See Set up iPhone to get SMS texts on Mac in the Messages User Guide.

Share experiences with SharePlay

With SharePlay, you and your friends and family can listen to music, watch TV and movies, or view
content together while on a FaceTime call. Start a real time watch party with friends, check out a new
music release together, or share what's on your screen and talk about it. Your friends can participate
on their iPhone (i0S 15 or later), iPad (iPadOS 15 or later), or Mac with macOS Monterey or later
installed. You can also watch content on Apple TV (tvOS 15 or later) while chatting with your friends
on another device.

Note: Some apps that support SharePlay require a subscription to participate. Not all features and
content are available in all countries or regions.

Begin with FaceTime. Start a FaceTime call, invite your friends, family, or colleagues, and then use
SharePlay /72 to share an experience with them. Take advantage of the new features that make
FaceTime calling even better—grid view, Spatial Audio (which spreads out the voices so they sound
like they're coming from where your friends are positioned), and voice isolation (which spotlights your
voice and minimizes background noise).
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Watch together. Bring movies, TV shows, web videos, and more into your group FaceTime calls, and
enjoy the connection with others while watching video together. If you pause, rewind, fast-forward, or
skip to a different scene, everyone's playback remains in sync. With smart volume, audio is adjusted
automatically so you can continue to chat while watching.

Listen together. Share music with your friends right in your FaceTime calls, or host a full-blown
dance party. When listening together, anyone on the call can add songs to the shared queue. The
playback controls are shared by everyone on the call and, by listening with smart volume, you and
everyone else can chat without having to shout.



Share your screen. Use SharePlay in FaceTime to bring webpages, apps, and more into your
conversation. Anything that appears on your screen can be part of a shared moment. Browse vacation
rentals together, shop for bridesmaid dresses, teach a new skill, or give an impromptu slideshow in
Photos. Select a single window to share, or share your whole screen.

Learn more. Start with FaceTime, then see TV and Music.



Use AirPlay on your Mac

Show whatever’s on your MacBook Air on the big screen using AirPlay screen mirroring—or use
AirPlay to send content to your Mac from an iPhone, iPad, or even another Mac. To mirror the
MacBook Air screen on your TV screen or to use the HDTV as a second display, connect your HDTV
to Apple TV and make sure the Apple TV is on the same Wi-Fi network as your MacBook Air. You can
also play web videos directly on your HDTV without showing what's on your desktop—handy when
you want to play a movie but keep your work private.

Mirror your desktop using Screen Mirroring. Click the Control Center icon & in the menu bar, click
Screen Mirroring [T, then choose your Apple TV. When AirPlay is active, the icon turns blue.

Note: If your Mac supports AirPlay screen mirroring, you see an AirPlay status icon in the menu bar of
your Mac when an Apple TV is on the same network as your Mac. See Use AirPlay to stream video or
mirror your device’s screen.

In some cases, you can use an AirPlay display even if your MacBook Air isn’t on the same Wi-Fi
network as Apple TV (called peer-to-peer AirPlay). To use peer-to-peer AirPlay, you need an Apple
TV (3rd generation rev A, model A1469 or later) with tvOS 7.0 or later.

Send content to your Mac from other devices. Watch videos, listen to music, and more on your Mac
as they're being played on your other devices. Mirror your iPhone or iPad on your Mac or extend its
display by using your Mac as a secondary display for apps that support it, such as Keynote and
Photos. Use your Mac as an AirPlay 2 speaker to stream music or podcasts to your Mac, or use it as a
secondary speaker for multiroom audio. Your Mac works with any Apple device, and it's even easier
to connect if the devices share the same Apple ID.

Play web videos without showing your desktop. When you find a web video with an AirPlay icon
(], click the icon, then select your Apple TV.

Tip: If the image doesn't fit your HDTV screen when you mirror the screen, adjust the desktop size
for the best picture. Click the AirPlay icon (] in the video, then choose an option under “Match
Desktop Size To."”

Apple TV is sold separately at apple.com or your local Apple Store.

Learn more. To learn more about AirPlay, see Use AirPlay to stream what’'s on your Mac to an HDTV
in the macOS User Guide. To learn more about using a second display with your MacBook Air, see
Use an external display with your MacBook Air. To troubleshoot, see the Apple Support article If
screen mirroring or streaming isn't working on your AirPlay-compatible device.

Unlock your Mac and approve tasks with Apple Watch

When you're wearing your Apple Watch, you can use it to automatically unlock your MacBook Air and
approve authentication tasks—such as entering passwords, unlocking notes and preferences, and
authorizing installations—without having to type a password. These features use strong encryption to
provide secure communication between your Apple Watch and MacBook Air.
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To use the Auto Unlock and Approve with Apple Watch features:
¢ Sign in on your Mac and Apple Watch with the same Apple ID.

¢ Make sure your Apple Watch is unlocked and running watchOS 3 or later to automatically unlock
your Mac; approving authentication requests requires watchOS 6 or later.

e Turn on two-factor authentication (see below).

Set up two-factor authentication for your Apple ID. To turn on two-factor authentication, go to
Apple menu & > System Preferences > Apple ID > Password & Security, then select Set Up Two-
Factor Authentication. See the Apple Support article Two-factor authentication for Apple ID.

Make sure "Disable automatic login” is also selected. (You won’t see this option if you're using
FileVault, but you can still use the “Auto Unlock” and "“Approve with Apple Watch” features. For
information about FileVault, see Encrypt Mac data with FileVault in the macOS User Guide.)

Set up Auto Unlock. Sign in on all your devices with the same Apple ID, then open

System Preferences on your MacBook Air. If your Apple Watch has watchOS 6 installed, click Security
& Privacy, then click General and select “Use your Apple Watch to unlock apps and your Mac.” If your
Apple Watch has watchOS 3 to watchOS 5 installed, select “Allow your Apple Watch to unlock your
Mac.” You can't approve authentication tasks unless you have watchOS 6 or later.

Note: These features work only when your Apple Watch is authenticated with a passcode. You
authenticate your Apple Watch each time you put it on, so no extra steps are necessary after you
enter your passcode.

Skip the sign-in. Walk up to your sleeping MacBook Air wearing your authenticated Apple Watch on
your wrist, and lift the cover or press a key to wake your MacBook Air—Apple Watch unlocks it so you
can get right to work.

Approve with Apple Watch. If you're prompted for a password, double-click the side button on your
Apple Watch to authenticate your password on your Mac. You can view your passwords in Safari,
approve app installations, unlock a locked note, and more (requires watchOS 6).

Learn more. See Unlock your Mac and approve requests with Apple Watch in the macOS User Guide.

Use Apple Pay on your Mac

You can make easy, secure, and private purchases on websites using Apple Pay on your MacBook Air.
With Apple Pay, your Apple Card and other credit or debit card information is never stored or shared
by Apple with the merchant. When you shop online using Safari, look for an Apple Pay checkout
option. Confirm payment using your Touch ID, your iPhone or Apple Watch.

Note: Apple Pay and Apple Card aren’t available in all countries or regions. For information about
Apple Pay, go to Apple Pay. For information about current card issuers, see the Apple Support article
Apple Pay participating banks. For information about Apple Card, see Apple Card Support.
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Set up Apple Pay. Apple Pay uses the Apple Card or other credit or debit cards you've already set up
on your iPhone or Apple Watch, so no extra setup is required. You must be signed in to an iPhone or
Apple Watch that has Apple Pay set up with the same Apple ID you’'re using on your MacBook Air. The
default payment card, shipping, and contact information that's set on your iPhone or Apple Watch will
be used for purchases on your Mac.

Make a purchase using Touch ID. On your MacBook Air, you're prompted to configure Apple Pay
during setup. When you choose Apple Pay on a website, place your finger lightly on the Touch ID
sensor to authenticate and complete your purchase.

Make a purchase with iPhone or Apple Watch. Click the Apple Pay button on the website, then to
confirm the payment, use Face ID, Touch ID, or the passcode on your iPhone, or double-click the side
button on your unlocked Apple Watch. You must be signed in to an iPhone or Apple Watch that has
Apple Pay set up with the same Apple ID you're using on your MacBook Air.

Note: You can add or delete payment cards and manage your Apple Card in the Wallet & Apple Pay
pane of System Preferences.

Learn more. See the Apple Support articles Set up Apple Pay, Make purchases using Apple Pay, and
Manage the cards that you use with Apple Pay.

Use AirPrint on your Mac

If you have an AirPrint-enabled printer, you can print photos and documents from your Mac without
having to download and install printer drivers.

You can use AirPrint to print wirelessly to:
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¢ An AirPrint-enabled printer on your Wi-Fi network
¢ A network printer or printer shared by another Mac on your Wi-Fi network
e A printer connected to the USB port of an AirPort base station

Print to an AirPrint printer. When you print from an app, click the Printer pop-up menu in the Print
dialog, then choose a printer in the Nearby Printers list.

Can’t find the printer you're looking for? Make sure it's connected to the same Wi-Fi network as
your MacBook Air. If it's connected and you still don’t see it, try adding it: open System Preferences,
click Printers & Scanners, then click +. (You may have to temporarily connect the printer to your
MacBook Air using a USB cable and, if necessary, an adapter.)

Learn more. See Print wirelessly from your Mac to an AirPrint printer in the macOS User Guide.

For a list of AirPrint-enabled printers and other supported printers, see the Apple Support article
About AirPrint.
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Apps

Apps on your MacBook Air

Your MacBook Air comes with a collection of great apps for things you do every day, like browse the
web, stay connected with Messages and FaceTime, and manage your calendar. It also comes with
apps like Photos, Apple Music, Apple Podcasts, the Apple TV app, Pages, Numbers, and Keynote—so
you can be creative and productive right from the start.

Note: Some macQOS apps are not available in every region or language.

Where are my apps? You'll find the apps in the Applications folder in your Finder window. You can
open apps from the folder or drag them to your Dock. This folder includes a subfolder, Utilities, where
you can locate Disk Utility , Keychain Access , Migration Assistant , VoiceOver Utility , and
other useful utilities.

Here are some of the apps that come with your Mac. Click the app name to learn more.

Icon/App name Icon/App name Icon/App name
App Store Books Calendar
FaceTime Find My GarageBand
Home iMovie Keynote

Mail Maps Messages



Icon/App name

Icon/App name

Icon/App name

Music News Notes
Numbers Pages Photos
Podcasts Preview Reminders
Safari Shortcuts Stocks
TV Voice Memos

You can find additional apps that are not listed in the table above—like Calculator

, Chess

, Contacts , TextEdit /, and more—in the Applications folder.

Learn more. For a list of all the apps and utilities installed on your Mac, see Apps included on your
Mac.

Find even more apps. Click the App Store icon  in the Dock to find and download apps for almost
everything you want to do. To learn more, see App Store.

Get help for any app. Click the Help menu (in the menu bar at the top of the screen) when you're
using an app. See Use the macOS User Guide.

App Store

Search the App Store to find and download apps, and get the latest updates for your apps.
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Find the perfect app. Know exactly what you're looking for? Type the app name in the search field,
then press Return. Apps you download from the App Store appear automatically in Launchpad. You
can also find new Safari extensions, which add value to your personal browsing experience, when you
click the Categories tab in the sidebar.

Note: Apple Arcade is not available in all countries or regions.
@ Ask Siri. Say something like: “Find apps for kids."”

All you need is an Apple ID. To download free apps, sign in with your Apple ID—choose Store > Sign
In, or click Sign In at the bottom of the sidebar. If you don’t have an Apple ID yet, click Sign In, then
click Create Apple ID. If you have an Apple ID but don’t remember your password, click "Forgot Apple
ID or password?"” to recover it. You must also set up an account with purchasing information to buy
fee-based apps.

Use iPhone and iPad apps on your Mac. Many iPhone and iPad apps now work on your MacBook Air.
Any available apps that you previously purchased for your iPhone or iPad appear on your Mac. Search
for apps in the App Store to see if they're available for Mac.

Game on. Click the Arcade tab to learn how to subscribe to Apple Arcade, discover games you can
play, find ones that are popular with your Game Center friends, see your achievement progress, and
more. Games you download from the App Store appear automatically in the Games folder in
Launchpad, so they're always easy to access, even with a game controller. See Subscribe to Apple
Arcade in the App Store on Mac in the App Store User Guide and Apple Arcade.
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Save your game action. You can save up to a 15-second video clip of gameplay by pressing the
share button on supported third-party game controllers, so you can review your game strategy or
keep a record of memorable gaming moments.

Invite your friends to play. The new multiplayer friend selector makes it easy to invite your recent
Messages friends and groups to play Game Center-enabled games. See incoming requests and
invitations in the friend request inbox. See Play games on your Mac in the macOS User Guide.

Get the latest app updates. If you see a badge on the App Store icon in the Dock, there are updates
available. Click the icon to open the App Store, then click Updates in the sidebar.

Learn more. See the App Store User Guide.

Books

Use Apple Books to read and organize your library of books and audio books, and to purchase new
books on your Mac. Set reading goals and keep track of what you want to read and what you're
reading now.

Note: Apple Books is not available in all countries or regions.
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A bookshelf on your Mac. Books you've started reading appear at the top in Reading Now. Browse or
search all the items in your library—or click Book Store or Audiobook Store in the sidebar and choose
a category to find new books and other publications. To buy an item, just sign in with your Apple ID
(choose Account > Sign in). You can also buy books right from the search results.

Ask Siri. Say something like: "Find books by Jane Austen.”

Set reading goals. Set daily reading goals to motivate yourself to read more. The default is five
minutes a day, but if you want to aim higher, click == in the Reading Goals section of Reading Now
and choose a new goal. You can turn this off and clear reading goal data in Books preferences.

Add bookmarks, notes, and highlights. Move your pointer to the top of the book you're reading to
show the controls, then click lj to bookmark a page (click the bookmark again to remove the
bookmark). To go to a bookmarked page, show the controls, click (%, then click the bookmark. To
add notes or highlights, select the text, then choose a highlight color or Add Note from the pop-up
menu. To read your notes later, show the controls and click =].

Never lose your place or your markups. Your purchased books, collections, bookmarks, highlights
and notes, and the current page you're reading are available automatically on your Mac, iOS devices,
and iPadOS devices, as long as you're signed in on them with the same Apple ID.

Tip: Change to Night theme to read more easily in low-light situations. Choose View > Theme,
then choose Night, or click the Appearance button AA, then click the black circle. Not all books
support Night theme.



Learn more. See the Apple Books User Guide.

Calendar

Never miss an appointment with Calendar. Keep track of your busy schedule by creating multiple
calendars, and manage them all in one place.

Create events. Click + to add a new event, or double-click anywhere in a day. To invite someone,
double-click the event, click the Add Invitees section, then type an email address. Calendar lets you
know when your invitees reply.

@ Ask Siri. Say something like: "Set up a meeting with Mark at nine in the morning.”


https://support.apple.com/guide/books/welcome

Tip: If you add a location to an event, Calendar shows you a map, estimated travel time and time
to leave, and even the weather forecast.

A calendar for every part of your life. Create separate calendars—for example, for home, work, and
school—each with its own color. Choose File > New Calendar to create a calendar, then Control-click
each calendar to choose a new color.

See all your calendars—or just a few. Click the Calendars button to see a list of all your calendars;
click the ones you want to see in the window.

Share across your devices and with others. When you’re signed in to iCloud, your calendars are
kept up to date on all your Macintosh computers, iOS devices, iPadOS devices, and Apple Watch that
are signed in with the same Apple ID. You can also share calendars with other iCloud users.

Learn more. See the Calendar User Guide.


https://support.apple.com/guide/calendar/welcome

FaceTime

Use FaceTime to make video and audio calls from your Mac to a friend or a group of friends.
Ask Siri. Say something like: “Make a FaceTime call to Sharon.”

Make a FaceTime call. Use the built-in FaceTime HD camera on your Mac to make FaceTime video
calls. Click New FaceTime, enter a name, phone number, or email address for the person you want to
call, then click FaceTime. If it's not convenient to make a video call, click the pop-up menu and select
FaceTime Audio to make an audio-only call. When you receive a FaceTime invitation, you can choose
to join with video or just audio.

Tip: While a video call is in progress, you can drag the small picture-in-picture window to any
corner of the FaceTime window.

Use FaceTime with a group.You can connect with up to 32 people in a group call. Make a unique link
to share with a group. Click Create Link. Copy the link to your Clipboard or share directly with friends
in Messages or Mail. You can now use a link to join FaceTime calls on non-Apple devices.



Tip: Add a FaceTime link to a Calendar event to schedule a call for later.

Sign language recognition and Live Captions. FaceTime detects when a participant is using sign
language and makes the person prominent in a Group FaceTime call. FaceTime Live Captions detect
what’s said and present real-time captions for the active speaker.

Watch and listen together. Use SharePlay to watch and listen together on Mac. You can also share
your screen during a FaceTime call. Click the SharePlay icon /72 to start. See Share experiences with
SharePlay.

Note: Some apps that support SharePlay require a subscription to participate. Not all features and
content are available in all countries or regions.

Make a phone call. If you have an iPhone with iOS 8 or later, make phone calls from your Mac using
FaceTime. Just make sure your Mac and iPhone are signed in with the same Apple ID account and
that both have the feature turned on. (On your Mac, open FaceTime, choose FaceTime > Preferences,
then select “Calls from iPhone.”)

Note: Your MacBook Air and iPhone must be connected to the internet and the same Wi-Fi network to
make or receive calls on your Mac.

Learn more. See the FaceTime User Guide.

Find My

Use Find My to locate your friends, family, and Apple devices—all in the same app.
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Note: Find My features are not available in all regions or languages.

Share locations with friends. In the People list, click Share My Location to tell friends and family
where you are. You can share your live location for an hour, a day, or indefinitely, and stop sharing
whenever you like. You can also ask to follow a friend so you can see where they are on a map and
get step-by-step directions to their location.

Set location alerts. Automatically send notifications to friends when you arrive at or leave a specific
location. Set notifications when your friends leave and arrive, too. If your friends create notifications
about your location, you can view them all in one place—click Me in the People list, then scroll to
Notifications About You.

Get notified when you leave something behind. Set up separation alerts on your iPhone, iPad, or
iPod touch to notify you when you leave your Mac with Apple silicon or another device behind.

Secure a lost device. Use Find My to locate and protect missing devices, like your Mac, iPhone, or
AirPods. Click a device in the Devices list to locate it on the map. Click (O to see options like play a
sound on the device to help you find it, mark the device as lost so others can't access your personal
information, and even erase the device remotely.



Locate devices, even if they're offline. Find My uses Bluetooth signals from other nearby Apple
devices to locate your device when it’'s not connected to a Wi-Fi or cellular network. These signals are
anonymous and encrypted, and help locate your missing device without compromising privacy. You
can even find a device that's been erased (for Mac computers with macOS 12 or later, iPhones and
iPod touch devices with iOS 15 or later, and iPads with iPadOS 15 or later).

Find a family member’s device. You can use Find My to help locate a family member’s device, if
you're in a Family Sharing group and your family member is sharing their location with you.

Find everyday items. Attach an AirTag to an item like your keychain to quickly locate it when you
can't find it. Use your iOS or iPadOS device to register an AirTag and compatible third-party items to
your Apple ID. To locate items using your Mac, click the Items tab in Find My, then click an item in the
list to view its location on the map. If the item can’t be located, you can view its last location and
receive a notification when the item is found. You can even turn on Lost Mode for an item that
includes a message and phone number. See Locate an item in Find My in the Find My User Guide.

Learn more. See the Find My User Guide.

GarageBand

GarageBand is an app for creating, recording, and sharing your music. It has everything you need to
learn to play an instrument, write music, or record a song—your own home recording studio.

Create a new project. You can start with a song template, select a tempo, key, and other options,
then click Record and start playing. Build your song—for example, with different tracks and loops.
Click Quick Help @ and hold the pointer over items to learn what they are and how they work.
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Bring in the beat. You can quickly add drums to your project using Drummer Loops. Click the Loop
Browser O, then drag a Drummer Loop [ into an empty part of the Tracks area. You can customize
Drummer Loops to fit your song, using a simple set of controls.

Record your voice. Choose Track > New Track, then select the microphone under Audio. Click the
triangle next to Details to set options for input, output, and monitoring, then click Create. Click the
Record button @ to start recording, or the Play button » to stop recording.

Learn more. See GarageBand User Guide and GarageBand Support.
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Home

With the Home app, you can easily and securely control all of your HomeKit accessories from your
Mac.

Accessory control. Accessories appear in the Home app as tiles with icons. Click an accessory tile to
control it—turn lights on or off, lock or unlock the door, view live cameras, and more. You can also
adjust the brightness of a light, or the target temperature of a thermostat. A new visual status at the
top of the Home app shows a summary of accessories that need your attention or that have important
status changes to share.

Shared Access. You can share your home with family members or guests, so they can control
accessories using the Home app on their own Apple devices.

Create a scene. Create a scene that lets your accessories work together with a single command. For
example, make a Good Night scene that turns off all the lights, closes the shades, and locks the door
when you turn in for the night. To create a scene, click 4, then click Add Scene.

HomeKit Secure Video. Connect your home security cameras in the Home app to record your
footage and view it from anywhere. It's all end-to-end encrypted, and none of the video counts
against your iCloud storage. HomeKit Secure Video requires a supported iCloud plan, compatible
HomeKit-enabled security camera, and HomePod, Apple TV, or iPad running as a home hub. See the
iCloud User Guide.
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Create activity zones. Define activity zones within a camera’s view to capture video or receive
notifications only when motion is detected in those areas. In addition to person, animal, package
delivery, and vehicle detection, Face Recognition lets security cameras and doorbells identify people
you've tagged in the Photos app or in the Home app as recent visitors. (HomeKit Secure Video
requires a home hub and a compatible iCloud plan.

Adaptive lighting. Set your smart light bulbs to automatically adjust the color temperature throughout
the day to maximize comfort and productivity. Wake up to warm colors, stay focused and alert midday
with cooler ones, and wind down at night by removing blue light. (Adaptive lighting requires a home

hub. For more information, see Configure a router to use with Home on Mac in the Home User Guide.)

Learn more. See the Home User Guide.

iMovie

iMovie lets you turn your home videos into beautiful movies and Hollywood-style trailers that you can
share with a few quick clicks.

Import a video. Import video from your iPhone, iPad, or iPod touch, from a camera, or from media
files already on your Mac. iMovie creates a new library and event for you.

Record video with the built-in camera. Use the FaceTime HD camera on your Mac to record video
and add it to your project. Select an event in the sidebar, click Import in the toolbar, select FaceTime
HD Camera, then click the Record button to start and stop recording.
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Create Hollywood-style trailers. Make clever trailers, complete with animated graphics and soaring
soundtracks. Just add photos and video clips and customize the credits. To get started, click the New
button +, click Trailer, choose a template from the Trailer window, then click Create. Add the cast
and credits in the Outline tab, and add your own photos and videos in the Storyboard tab.

Tip: Shooting video with a handheld device can produce shaky results, but you can stabilize the
video so the playback is smoother. Select the clip in the timeline, click the Stabilization button &, then
click Stabilize Shaky Video.

Learn more. See iMovie User Guide and iMovie Support.

Keynote

Create professional, cutting-edge presentations with Keynote. Start with one of the more than 30
predesigned themes and make it your own by adding text, new objects, and changing the color
scheme.

Organize visually. Use the slide navigator on the left to quickly add, rearrange, or delete slides. Click
a slide to see it in the main window, drag a slide to change its order, or select a slide and press Delete
to remove it.
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Practice makes perfect. To rehearse your presentation, choose Play > Rehearse Slideshow. You'll
see each slide along with your notes—and a clock to keep you on track.

Present in any situation. Present in person using an external display and use your Mac to view
upcoming slides, presenter notes, a clock, and a timer. Host a multi-presenter slideshow during a
videoconference, and control it as you would when presenting alone. Create an interactive
presentation that the viewer controls, control your presentation remotely using your iPhone, iPad, or
even your Apple Watch, and more.



Share your presentation. If your manager wants to review your presentation or you want to share it
with others on a conference call, choose Share > Send a Copy to send a copy by Mail, Messages,
AirDrop, or even social media.

Draw them in. Get their attention by animating an object on a slide. Select the object, click Animate in
the toolbar, click Action in the sidebar, then click Add an Effect.

Tip: You can include a video in your presentation. Click where you want it to be, then click the
Media button [l in the toolbar. Click Movies, then find the movie you want and drag it to your slide.

Learn more. See the Keynote User Guide.

Mail
Mail lets you manage all your email accounts from a single app. It works with most popular email
services, such as iCloud, Gmail, Yahoo Mail, and AOL Mail.

One-stop email. Tired of signing in to multiple websites to check your email accounts? Set up Mail
with all your accounts so you can see all your messages in one place. Choose Mail > Add Account.

Ask Siri. Say something like: "Email Laura about the trip.”

Find the right message. Type in the search field to see suggestions for messages that best match
your query.
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Focus on what's important. See only the messages you want to see in your inbox. You can block
messages from specific senders by moving their messages directly to the Trash, mute overly active
email threads, and unsubscribe from mailing lists directly in Mail.

Add events and contacts right from Mail. When you receive a message that includes a new email
address or event, just click Add in the message to add it to Contacts or Calendar. Force click an
address to see a preview of the location, which you can open in Maps.

Protect your privacy. Privacy Protection prevents email senders from learning information about your
Mail activity. If you turn it on, it hides your IP address so senders can't link it to your other online
activity or determine your location. It also prevents senders from seeing if you've opened their email.
Turn it on in Mail Preferences > Privacy, then check Protect Mail Activity.

Hide your email address. With an iCloud+ subscription, you can create a unique, random email
address any time you need one (for example, when completing a form on a website), with no limit to
the number of addresses you can use. When you create a Hide My Email address for a site, you can
send and receive messages without having to share your real email address and have that
correspondence forwarded to the email address associated with your Apple ID. You can create,
manage, or disable a Hide My Email address at any time in iCloud preferences on your Mac or in
Account Settings on iCloud.com. See Create unique, random email addresses with Hide My Email and
iCloud+ in the iCloud User Guide.

Translate in a snap. Select the text you want to translate, Control-click the selected text, choose
Translate, then choose a language. To translate text you've typed, click “Replace with Translation.”
You can also download languages so you can work offline—go to the Language & Region pane of
System Preferences, then click the Translation Languages button at the bottom. Not all languages are
available. Not all languages are available. See Translate on Mac in the macOS User Guide.

Personalize any message. Add emoji or photos with just a click. Select photos from your photo
library or take them on iPhone or iPad. You can also add a sketch you’ve drawn on your iPhone or
iPad. To learn more about inserting photos and sketches from other devices, see Continuity Camera
on your Mac and Continuity Sketch and Continuity Markup on your Mac.

View in full screen. When you're using Mail in full screen, windows for new messages automatically
open in Split View on the right, so it's easy to reference another message in your inbox as you write.
See the Apple Support article Use two Mac apps side by side in Split View.
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Never miss an email. Check the Mail icon in the Dock to see the number of unread messages. When
you get a new email, a notification also appears at the top-right of the screen so you can quickly
preview incoming messages. (Don't want notifications? To turn them off, open System Preferences,
then click Notifications.)

Learn more. See the Mail User Guide.

Maps
Get directions and view locations using a map or a satellite image. Get recommendations for the best
places to visit in a city, with guides curated by Apple. Force click a location to drop a pin there.

Explore in detail. Maps shows you more details to help you discover what's out there, including
landmarks, elevation, natural features, and more. On your Mac with Apple silicon, new city
experiences offer details like landmarks, buildings, and even trees.

Plan your route. Use the new driving map to plan your route, check for traffic, and see road details,
like turn and bus lanes. Quickly share directions to your iPhone or to a friend via Messages.

Find and save your favorites. Find what you're looking for and filter the results. Click on a place to
learn important information, like opening hours for a business or whether a restaurant offers takeout.
You can save the places you go most often to your favorites.
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Ask Siri. Say something like: "Find coffee near me."

Discover new places with guides. To help you discover great places around the world to eat, shop,
and explore, Maps offers curated guides from trusted brands and partners. You can save these
guides and get updates whenever new places are added.

Create your own guides. You can create your own guides for your favorite places and share them
with friends and family. To create a guide, move the pointer over My Guides in the sidebar, click @ on
the right, then Control-click the new guide to see a menu of options.

Explore in 3D. Click Look Around 48 to explore select cities in 3D as you move smoothly through the
streets in an interactive experience. On your Mac with M1 chip, you can use the interactive 3D Globe
to experience the Earth's natural beauty.

See indoor maps for major destinations. Find your way around select airports and shopping malls.
Just zoom in to see what restaurants are near your gate, find a restroom, plan a spot to meet up with
friends at the mall, and more.



Get there on public transit. Maps provides Nearby Transit information for select cities, including
upcoming departures near you. Click a destination in the sidebar, then click & to get suggested travel
routes and estimated travel time. Pin your favorite transit lines so they always show up at the top if
they're nearby.

EV trip planning made easy. Add your electric vehicle to your iPhone, and Maps shows you where
the charging stations are along your route, and accounts for charging times when calculating your
ETA.

Plan your cycling route. Maps gives you the info you need to plan your cycling trip, such as
elevation, traffic conditions, and whether there are steep inclines. After you plan your trip, you can
send it to your iPhone.

Get live ETA updates. When friends and family share their ETA with you, Maps can show you where
they are along their route.

Note: Some Maps features are not available in all countries or regions.

WARNING: For important information about navigation and avoiding distractions that could lead to
dangerous situations, see Important safety information for your Mac.

Tip: To see what traffic is like, click the View menu in the menu bar, then choose Show Traffic.

Learn more. See the Maps User Guide.

Messages
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With Messages, it's easy to stay in touch, no matter what device you're using. Manage group texts,
pin favorites to the top, easily view content shared with you by others, and much more. You can send
text messages to anyone with a Mac, iPhone, iPad, iPod touch, or Apple Watch using iMessage, and
send texts to others using SMS/MMS. See the Apple Support article About iMessage and SMS/MMS.

Unlimited messages with iMessage. When you sign in with your Apple ID you can exchange
unlimited messages—including text, photos, Live Photos, video, and more—with anyone with a Mac,
iPhone, iPad, iPod touch, or Apple Watch. The Messages app uses iMessage to send encrypted
messages to these devices that appear in blue bubbles in your conversations. For setup information,
see the Apple Support article Use Messages with your Mac.

Send SMS/MMS. If you're not using iMessage, you can send and receive SMS and MMS messages on
your Mac if your iPhone (with iOS 8.1 or later) is signed in to Messages with the same Apple ID as
your Mac. On your iPhone, go to Settings > Messages, tap Text Message Forwarding, then tap the
name of your Mac to turn on Text Message Forwarding. On your Mac, you'll see an activation code if
you're not using two-factor authentication for your Apple ID. Enter the code on your iPhone, then tap
Allow. SMS and MMS messages aren’t encrypted and appear in green bubbles in your conversations.

Ask Siri. Say something like: "Message Mom that I'll be late.”

Shared with You. Content sent to you over Messages by people in your Contacts automatically
appears in a new Shared with You section in the corresponding app, so you can enjoy it when it's
convenient for you. Shared with You content appears in Photos, Safari, Apple News, Apple Podcasts,
and the Apple TV app. Alongside shared content in the corresponding apps, you can see who sent it,
and with a click, open the associated conversation in Messages so you can continue the conversation
while you're enjoying what was shared with you.


https://support.apple.com/HT207006
https://support.apple.com/HT202549

Keep favorite conversations at the top. Pin your favorite conversations to the top of the messages
list by dragging them to the top. New messages, Tapbacks, and typing indicators appear above a
pinned conversation. When there are unread messages in a group conversation, the most recent
participants appear around the pinned conversation.

Manage group conversations. Make it easier to identify a group by setting a photo, Memoji, or emoji
as the group image. In a group conversation, you can direct a message to an individual by typing the
person’s name or using the @ sign, and you can respond to a question or statement earlier in the
conversation by adding your comment as an inline reply. When a conversation becomes too active,
you can hide alerts for the conversation. To set a group image and see options for managing a
conversation, select the conversation in the list, then click the Details button (O in the top-right corner
of the Messages window. To receive a notification when you're mentioned, open Messages
Preferences, click General, then select the “Notify me when my name is mentioned” checkbox.

When a text isn’t enough. Switch from texting to making an audio or video call in Messages. If the
people in your chat have FaceTime, click the FaceTime button (X at the top of the message window
to start a FaceTime audio or video call. From FaceTime, you can use SharePlay to share experiences
with the others in your chat—watch a TV show or movie together, listen to music or a podcast, and
more. See Share experiences with SharePlay.

Note: Some apps that support SharePlay require a subscription to participate. Not all features and
content are available in all countries or regions.



Easy photo management. When someone sends you multiple photos, two or three photos appear as
a collage you can view at a glance, and four or more photos are gathered in a stack. If you have a
trackpad or Magic Mouse, swipe left or right on the stack with two fingers to see each photo without



opening it. Control-click a photo to open it, reply to it, or add a Tapback. To quickly save a photo to
Photos, click the Save Photo button ] next to it. To open all the photos in the stack, double-click the
stack.

Tip: To see all the photos in a conversation, click the Details button (.

Make messages fun. Liven up discussions by responding to messages with Memoji stickers,
Tapbacks, trending GIFs, or special effects like fluttering confetti, balloons, and more. Messages
automatically generates sticker packs based on your Memoji characters. To add a Memoji sticker to a
conversation, click the Apps button &), click Memoji Stickers, then click the one that best expresses
your mood. To add a Tapback, click and hold a message, then choose a Tapback. To add a GIF or
special effect, click the Apps button &), choose #images or Message Effects, then click the one you
want to use. And look out for Digital Touch, invisible ink, and handwritten messages that your friends
send you from their iPhone, iPad, or Apple Watch.

Create your own Memoji. Design your own personalized Memoji—choose skin color and freckles,
hairstyle and color, facial features, and more. To use a personalized Memoji as your Messages photo,
go to Messages > Preferences. Click "Set up Name and Photo Sharing,” click Continue, then click
Customize. Click the New Memoji button +, then click each feature to design your look. When you
finish, click Done to add the Memoji to your sticker collection. To add more Memoji to your collection,
open a conversation, click the Apps button &), click Memoji Stickers, click the New Memoji button

+, then have fun designing.

Send a file, photo, or video. Easily share files by dragging them to Messages. Or quickly find and
send photos and videos from your Photos library. In a conversation, click the Apps button @), click
Photos, then click a photo to add it. Type a keyword—for example, a person’s name, date, or location
—in the search field to help you find a specific photo.

Share your screen. You and a friend can share screens and even open folders, create documents,
and copy files by dragging them to the desktop on the shared screen. Click the Details button (O, then
click the Screen Share button @.

Learn more. See the Messages User Guide.
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Music

The Apple Music app makes it easy to organize and enjoy your iTunes Store purchases, songs, and
albums in your personal library, and in the Apple Music catalog (which lets you listen to millions of
songs on demand). Click to view what's next, previously played tracks, and lyrics for what’s playing.
Shop for the music you want in the iTunes Store.

It's in your library. You can easily view and play your iTunes Store purchases, items you added from
the Apple Music catalog, and music in your personal library. Filter your content by Recently Added,
Artists, Albums, or Songs.

Browse the best of Apple Music. Click Browse in the sidebar to see new music and exclusive
releases from Apple Music, a music streaming service available for a monthly fee. Stream and
download more than 50 million songs ad-free, and choose from a large selection of playlists to find
the perfect mix for any moment.

Sing along. Click () in the toolbar to display a panel with lyrics for the current song (if available).

Tune in. Click Radio in the sidebar to tune in to Apple Music 1 live or listen to any episode from the
Apple Music family of shows. Explore the variety of stations created for almost every genre of music.

Ask Siri. Say something like: "Add this song to my library."”

Sync with ease. Sync your music content directly in the Apple Music app. When you connect a
device, you see it in the sidebar of the Finder. Just drag the content you want onto your device. You
can also back up and restore your device in the Finder.



Listen together. Use SharePlay to listen to music in real time with up to 32 friends. Start by bringing
the group together in a FaceTime call, then click 7&\. To start listening, move the pointer over any
song or album in the Music app, then click the Play button. Everyone hears the same music at the
same time, has access to shared playback controls, and can add or rearrange songs in the shared
music queue. And with smart volume, audio is adjusted automatically so you can hear each other even
during a loud passage. See FaceTime and Share experiences with SharePlay.

Note: To use SharePlay, you must have macOS version 12.3 or later on your Mac, and iPadOS 15.4 or
later on your iPad. Some apps that support SharePlay require a subscription to participate. Not all
features and content are available in all countries or regions.

Buy it on the iTunes Store. If you want to own your music, click iTunes Store in the sidebar. (If you
don't see the store in the sidebar, choose Music > Preferences, click General, then click Show iTunes
Store.)

Tip: When screen real estate is at a premium, switch to MiniPlayer to open a small floating window
that you can drag where you want, so you can listen and control your music while doing other things
on your Mac. To open MiniPlayer, choose Window > MiniPlayer.

Learn more. See the Apple Music User Guide.

News

Apple News is your one-stop destination for trusted news and information, curated by editors and
personalized for you. You can save articles for future reading—even offline or on other devices. Apple
News+ lets you read hundreds of magazines, popular newspapers, and premium digital publishers for
a single monthly price.

A redesigned news feed in macOS Monterey with more prominent bylines and publication dates
makes it easier to browse and verify stories. Save stories right from the news feed to read later or
share. News+ subscribers get a more robust search feature and the News+ Library, which organizes
your content by magazines, downloaded, newspapers, and catalog—so it's easier to get to your
favorites.
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Note: Apple News and Apple News+ are not available in all countries or regions.

Customize your feed. Follow your favorite channels and topics to see them in the Today feed and
sidebar. Enter a news outlet or topic in the search field, then click 4+ to follow it.

Tip: If you're reading an article and want to save it for later, choose File > Save Story. To view the
article later, click Saved Stories near the top of the sidebar. You can access articles from any of your
devices when you sign in with the same Apple ID.

Shared with You. When friends in your contacts share stories with you in Messages, they
automatically appear in the new Shared with You section in the Today feed and in the sidebar of
Apple News. Stories found in News and Safari appear in Shared with You in both apps—so you can
enjoy them in either place.

Use Quick Note to save and organize articles. If you're doing research for a project or upcoming
vacation, you can add a Quick Note to a news story and tag it to save it for later. In News, press Fn-Q
or use a specified Hot Corner to open Quick Note and save the article link. You can find the Quick
Note later in the sidebar of the Notes app.



Learn more. See the Apple News User Guide.

Notes

Notes are more than just text. Jot down quick thoughts, or add checklists, images, web links, and
more. Add a Quick Note from anywhere—in apps or webpages, on your Desktop, or in full screen or
Split View mode. Create and use tags to organize your notes and make it easy to search for notes in
the same category. Shared folders let you share an entire folder of notes with a group, and everyone
can participate and collaborate. Add mentions (@name) to notes to alert someone to updated content
of interest to them. And see all the latest changes in the Activity view.

Ask Siri. Say something like: “"Create a new note.”

Add a Quick Note from anywhere. With new Quick Note, you can create a note from any app or
website on your Mac and view it at any time in the new Quick Notes category in your sidebar. No
matter what you're doing on your Mac, you can capture your thoughts, remember a location, or link to
a website you want to remember, without having to open Notes. When you return to the original app
or website, you see a thumbnail of your Quick Note, reminding you of useful information you noted
about that site or app. Tap it to open the Quick Note.
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Easy to access. Use the keyboard shortcut Fn-Q or a Hot Corner that you specify in System
Preferences > Desktop & Screen Saver to create a Quick Note wherever you are. In Safari, you can
highlight text on a webpage, then click Share (11 > Add Quick Note to add the highlighted text to your
note.

Adjust the size or position of your Quick Note (drag a corner to resize the Quick Note or drag the title
bar to reposition it), so it doesn’t block what you're viewing.

Add content, lock notes, and share them. Use the Notes toolbar to quickly add checklists, photos,
videos, sketches, tables, links, and more to your note. Lock your note with a password. Add
collaborators to the note, and send a copy of the note using Mail, Messages, Reminders, or AirDrop.

Tip: When you're signed in with your Apple ID and iCloud is turned on for Notes, your notes are
kept up to date on all your devices—so you can create a to-do list on your Mac, then check off items
on your iPhone while you're on the go.

Add tags. Use tags anywhere in the body of your note to categorize and organize them. Type the #
symbol followed by your tag text. You can view your tags in the sidebar to quickly jump to notes with
a specific tag or tags (for example, #vacation or #cooking). Custom Smart Folders automatically
collect notes in one place based on the same tags.

Use mentions. Add mentions (type @ followed by a name, for example, @Leslie) to connect directly
with your collaborators on a project or in a social setting. They'll get an alert that they’ve been
mentioned in a note, and they can jump right in and participate.



View a note’s activity summary. See the latest updates about who's been working on a shared note
in the Activity view on the right side of the Notes window. Swipe right on note text to view editor
callouts showing highlighted changes and the date and time the note was edited.

Customize your toolbar. Control-click anywhere in the tool bar to open the Customize Toolbar
window. Drag your favorite items into the toolbar to make it work for you.

Learn more. See the Notes User Guide.

Numbers

Use Numbers to create attractive and powerful spreadsheets on your Mac. More than 30 Apple-
designed templates give you a head start creating budgets, invoices, team rosters, and more.
Numbers can also open and export Microsoft Excel spreadsheets.
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Start with a template—then add what you want. Select the sample text in the template, then type
new text. To add images, drag a graphic file from your Mac to the placeholder image.

Get organized with sheets. Use multiple sheets or tabs to show different views of your information.
For example, use one sheet for your budget, another for a table, and a third for notes. Click + to add
a new sheet. Drag a tab left or right to reorder sheets.

Formulas are a snap. Get built-in help for more than 250 powerful functions—just type the equal sign
(=) in a cell, and you see a list of all the functions and their descriptions in the sidebar. Start typing a
formula to get instant suggestions.

Tip: To get instant calculations for a series of values, select the range of cells containing the
values. At the bottom of the window you’ll see the sum, average, minimum, maximum, and count of
the selected values. Click the Menu button v at the bottom right to see even more options.

Create pivot tables. Create a pivot table using a table or range of cells in a spreadsheet as your
source data, then use it to analyze any set of data, quickly group and summarize values, and identify
interesting patterns and trends. You can edit the cell range of your source data, add and arrange
pivot table data, create a snapshot of a pivot table that you can copy to other apps, and more.

Learn more. See the Numbers User Guide.
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Pages

Use the Pages app to create stunning, media-rich documents and books on your Mac. Open and edit
Microsoft Word files, and track changes made by yourself and others.

Look good! Pages includes professional, ready-to-use templates for books, newsletters, reports,
résumés, and more, making it easy to start your project.

All your formatting tools, in one place. Click the Format button & in the toolbar to open the Format
inspector. Select something in your document, and the formatting options for it appear.

Flow text around graphics. When you add an image to a text document, the text flows automatically
around the image. You can fine-tune how the text wraps in the Format sidebar.



Become a publisher. Pages comes with book templates that let you create interactive books in EPUB
format. Add text and images—and even a table of contents. When you're ready, you can make your
book available for purchase or download in Apple Books.

Start on your Mac, finish on iPad. You can keep documents up to date across all your devices when
you sign in with the same Apple ID. So you can start composing on one device, and pick up where you
left off on another.

Translate in a snap. Select the text you want to translate, Control-click the selected text, choose
Translate, then choose a language. To translate text you've typed, click “Replace with Translation.”
You can also download languages so you can work offline—go to the Language & Region pane of
System Preferences, then click the Translation Languages button at the bottom. Not all languages are
available. See Translate on Mac in the macOS User Guide.

Tip: Turn on change tracking to see the changes you and others make to a document. Each
person’s edits and comments are color-coded, so you can see who made each change. Choose Edit >
Track Changes to show the change tracking toolbar.

Learn more. See the Pages User Guide.

Photos

Use Photos and iCloud Photos to organize, edit, and share your photos and videos, and keep your
photo library up to date on all your devices. Photos showcases your best shots, and with more
powerful search options, it's easy to find and enjoy your favorites. Easy-to-use editing tools let you
transform your photos and videos like a pro.
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All your photos on all your devices. With iCloud Photos, you can browse, search, and share all the
photos and videos from all your devices that are signed in with the same Apple ID. When you take a
photo on your iPhone, it's automatically synced with your other devices. And if you edit photos, those
edits appear on all of your devices. To get started, open System Preferences, click Apple ID, click
iCloud, then select Photos. To learn more, see the Apple Support article Set up and use iCloud
Photos.

Shared with You. When friends in your Contacts send you photos in Messages, they automatically
appear in your Photos app, in the Shared with You section. Photos that you're most likely to care
about, such as events you attended, appear in your library. When you're viewing the photos in the
Photos app, you can click the message bubble on a photo to open Messages and continue the
conversation.

Edit like a pro. Create standout photos and videos with powerful but easy-to-use editing tools. Use
the editing buttons above your photo or video to improve it with just a click. For more powerful editing
tools, click Edit, then use Smart Sliders to get professional results. You can add filters, rotate,
increase exposure, and crop both photos and videos.

Interact with text. Live Text recognizes text in images on your computer and on the web. You can
copy text from a photo to paste into any file on Mac, or click a phone number or website in the image
to call the number or open the website. To translate text, select the text, Control-click it, then click
Translate. Not all languages are available. See Translate on Mac in the macOS User Guide.

Relive meaningful moments. Photos highlights important moments like birthdays, anniversaries, and
trips. Your photo library comes to life with Live Photos and videos that begin playing as you scroll.
Click Memories in the sidebar to have Photos create a memorable movie—complete with music, titles,
moods, and transitions—that you can personalize and share. Your Memories are available on all your
other devices that use iCloud Photos.
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Find what you’'re looking for. Photos showcases the best shots in your library and hides duplicates,
receipts, and screenshots. Click the buttons at the top of the Photos window to view photos by year,
month, or day—or click All Photos to quickly view your entire collection. Photos identifies objects,
scenes, and people in your photos and videos so you can search your photos based on what's in
them, the date they were taken, people you've named in them, captions you added, and their location
—if provided. You can also use Spotlight and Siri to search for photos.

Ask Siri. Say something like: "Show me photos of Ursula.”

People, places, and things. Visual Lookup recognizes many objects in your photos. Swipe up on a
photo or click the information button on a photo to highlight recognized objects and scenes. Learn
more about popular art and landmarks around the world, plants and flowers, books, and breeds of
pets. To have photos of people important to you always appear at the top of the People album, click
the Favorites button O that appears on their photo. Use the Places album to view all your photos with
location data on an interactive map. Zoom in on the map to reveal more photos from a specific
location.

Tip: You can add location info to any photo. While viewing the photo, click the Information button
@, click Assign a Location, and start typing. Choose a location from the list, or type the location and
press Return.

Get creative with Live Photos. With Live Photos, use the Loop effect to continuously loop the action,
or use Bounce to play the animation forward and backward. For a professional DSLR look, use Long
Exposure to blur motion in your Live Photos and turn an ordinary waterfall or flowing stream into a
work of art.

Learn more. See the Photos User Guide.
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Podcasts

Use Apple Podcasts to browse, subscribe, and listen to favorite podcasts on your Mac. Personal
recommendations help you discover new podcasts grouped by topics you care about.

Get started with Listen Now. See new episodes for the podcasts you're subscribed to, as well as
personalized recommendations for podcasts you might be interested in, all in one place. When you're
signed in with your Apple ID, any podcasts you're still listening to are saved in Listen Now, even if you
started listening on another device.

Ask Siri. Say something like: "Continue playing the last podcast” or "Follow this podcast.”

Discover new podcasts. Find topic- and show-based suggestions for new podcasts in Listen Now, or
see which shows are trending in Top Charts. If you see a show you like, subscribe to the podcast or
add an episode to your library for later. You'll get suggestions for similar topics and shows based on
what you enjoy and see the recommendations your friends make in Shared with You.

Shared with You. When friends in your Contacts share podcasts with you in Messages, the episodes
automatically appear in the new Shared with You section of Listen Now in Apple Podcasts.

Save episodes to your library. To save a single episode to your library, click 4. To keep up with new
episodes for an entire podcast, click Subscribe. To download a podcast for offline listening, click <.

Search by host or guest. When you search for a specific topic or person, you can see results for
shows they host, shows that they’re a guest on, and even shows where they’re mentioned or
discussed.

Save ideas with Quick Note. Want to remember a podcast for your next road trip or to listen to while
working out? Just create a Quick Note to save the information so you can easily find it later. In
Podcasts, press Fn-Q or use a specified Hot Corner to open Quick Note and save the podcast link.
You can find the Quick Note later in the sidebar of the Notes app.



Tip: You can use AirPlay to play a podcast, music, or radio through an external speaker. Click the
Control Center icon & in the menu bar, click Screen Mirroring, then select an available speaker.

Learn more. See the Apple Podcasts User Guide.

Preview

Use the Preview app to view and make changes to PDFs and images, fill out and sign forms online,
annotate PDFs, convert graphic file types, batch edit files, password protect a PDF, highlight and
translate text, and much more.

Fillin a PDF form. In Preview, click a field in the form, then type your text. You can choose File >
Export to save the form, open it later, and continue to fill it in.
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Save a PDF with a password. To secure a PDF, give it a password that users must enter before they
can see the contents. In Preview, open the PDF you want to save with a password, choose File >
Export, then click Permissions. Select Permissions options, and type a password for Owner Password.
Retype it to verify, click Apply, then click Save.

Tip: You can also enter a new name for the PDF before saving to create a copy of the password-
secured PDF while keeping the original PDF unencrypted.

Add and remove PDF pages. Open a PDF in Preview and add, delete, or rearrange pages in the PDF:

e Add a page: Select the page you want to appear before the new page, choose Edit > Insert, then
choose "Page from File” or “Blank Page.” The new page is inserted after the current page.

e Delete a page: Choose View > Thumbnails or View > Contact Sheet, select the page or pages to
delete, then press the Delete key on your keyboard (or choose Edit > Delete).

e Move pages: Choose View > Thumbnails or View > Contact Sheet, then drag the pages to their
new location.

e Copy a page from one PDF to another: In each PDF, choose View > Thumbnails or View > Contact
Sheet, then drag thumbnail images from one PDF to the other.

Translate in a snap. Select the text you want to translate, Control-click the selected text, choose
Translate, then choose a language. You can also download languages so you can work offline—go to
the Language & Region pane of System Preferences, then click the Translation Languages button at
the bottom. Not all languages are available. See Translate on Mac in the macOS User Guide.

View and convert image files. Preview can convert images to many file types including JPEG, JPEG
2000, PDF, PNG, PSD, TIFF, and others. With the image open in Preview, choose File > Export, click
the Format menu, choose a file type, type a new name and choose a location for the file, then click
Save. If you don't see the option you want in the Format menu, hold the Option key while you click the
menu to view specialized or older formats.

Tip: To convert more than one image file at a time, open the files in one window, select them in
that window's sidebar (press Command-A to select all), then follow the steps above. You can also
batch resize image files by selecting them all and choosing Tools > Adjust Size.

Learn more. See the Preview User Guide.

Reminders

Reminders makes it easier than ever to keep track of all of your to-dos. Create and organize
reminders for grocery lists, projects at work, or anything else you want to track. You can also choose
when and where to receive reminders. Make groups to assign shared tasks for a project.

Add tags. Add tags to organize your reminders. Click one or more tags in the sidebar to quickly filter
reminders.
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Create Custom Smart Lists. Smart Lists automatically sort your upcoming reminders based on dates,
times, tags, locations, flags, or priority. Create Custom Smart Lists by selecting filters.

Use smart suggestions. Reminders automatically suggests dates, times, and locations for a reminder
based on similar reminders you've created in the past.

Assign responsibility. Assign reminders to people you share lists with, so that they receive a
notification. Split up tasks and make sure everyone knows what they're responsible for. To share a
list, choose File > Share List.

Organize with subtasks and groups. To turn a reminder into a subtask, press Command-], or drag it
on top of another reminder. The parent reminder becomes bold, and the subtask is indented
underneath it. You can collapse or expand your subtasks to keep your view uncluttered.

To group reminders together, choose File > New Group. Name the group whatever you'd like. Add
more lists by dragging them into the group, or remove them by dragging them out.

Get reminder suggestions in Mail. When you're corresponding with someone in Mail, you can use Siri
to recognize possible reminders and make suggestions for you to create them.

Add a reminder quickly. Use natural language to quickly add a reminder. For example, write “Take
Amy to soccer every Wednesday at 5PM" to create a repeating reminder for that day and time.

Ask Siri. Say something like: "Remind me to stop at the grocery store when | leave here.”



Learn more. See the Reminders User Guide.

Safari

Safari is the browser users love for its performance, power-efficiency, and innovative privacy
protections. In macOS Monterey, Safari includes redesigned tabs, Tab Groups, a toolbar that matches
the color of the site you're browsing, and improved Intelligent Tracking Prevention. The tab bar,
extensions, and start page are available across Mac, iPhone, and iPad, so you get the same Safari
everywhere you browse, as long as you sign in to iCloud with the same Apple ID.

Start searching. Start typing a word or website address—Safari shows you matching websites, as
well as suggested websites. Or select a favorite or frequently visited item from your Safari start page.
When you already have a site open, you can type your search criteria in the active tab to launch a new
search.

Customize your Safari start page. Your start page can show Favorites, Reading List items, a privacy
report, and more. You can import a photo of your own to use as a background image, or choose one
of the provided backgrounds. Share your start page across devices. To set options for the start page,
click = in the bottom right of the start page.

View multiple webpages in one window. Click + at the far right of the tab bar or press Command-T
to open a new tab, then enter an address. Tabs resize dynamically as you change the window size.
Tabs also pick up the background color of your website.
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See tab contents quickly. Favicons—icons or logos associated with a website—on tabs let you
identify a webpage at a glance. Hold the pointer over a tab to see a preview of the webpage contents.

View the sidebar. Click the Sidebar icon [[] to view the sidebar, where you can manage your Tab
Groups, bookmarks, Reading List, and Shared with You links.

Organize with Tab Groups. When you're doing research for a project or vacation, you can open
several tabs, then save and organize them in groups. When the sidebar [[]is open, click the Add Tab
Group icon and choose New Tab Group to create a group from the tabs already open. Or choose
New Empty Tab Group and search for tabs to add to a Tab Group. The Tab Groups are saved and
visible in the sidebar. Switch between Tab Groups using the sidebar or the pop-up menu v if the
sidebar is hidden.

Note: Tab Groups are available across devices that are logged into iCloud with the same Apple ID, so
you have access to your tabs from anywhere.



Shared with You. When friends in your Contacts share interesting articles, recipes, and other links
with you in Messages, they automatically appear in the Shared with You section on the Safari start

page and in the sidebar. Stories found in both Safari and News appear in the sidebars of both apps,
so you can read them where it's most convenient.

Discover extensions. Extensions add functionality to Safari to personalize your browsing experience.
You can find extensions that block ads, find coupons, fix your grammar, and quickly save content
from your favorite websites. Choose Safari > Safari Extensions to view the extensions category in the
App Store, which features spotlighted Safari extensions and categories (Browse Better, Read with
Ease, Top Free Apps, and so on). After you get extensions, turn them on in Safari Preferences. Select
the Extensions tab, then click checkboxes to turn on extensions.

Make notes on a webpage. Highlight and make notes directly on a webpage with Quick Note, so your
notes will be saved for the next time you visit. Click the Share button (7] for the webpage and choose
Add Quick Note. Open and view saved quick notes from the Notes sidebar or return to the webpage
and tap the thumbnail of the saved note to open it.

Browse the web safely and privately. Safari automatically upgrades the sites you visit to HTTPS, and
warns you when you visit a website that's not secure, or that may be trying to trick you into sharing
your personal data. It also protects you from cross-site tracking, by identifying and removing the data
that trackers leave behind. Safari asks your permission before letting a social network see what
you're doing on third-party sites. And Safari defends you against web tracking by making your Mac
harder to identify. Intelligent Tracking Prevention prevents trackers from profiling you using your IP
address.



Hide your email address. With an iCloud+ subscription, you can create a unique, random email
address any time you need one (for example, when completing a form on a website), with no limit to
the number of addresses you can use. When you create a Hide My Email address for a site, any email
sent to that address gets forwarded to your personal email account. You can receive email without
having to share your actual email address, and you can disable a Hide My Email address at any time.
See Create unique, random email addresses with Hide My Email in iCloud+.

Use strong passwords. When you sign up for a new account on the web, Safari automatically creates
and autofills a new strong password for you. If you choose Use Strong Password, the password is
saved to your iCloud Keychain and will autofill on all the devices you log in to with the same Apple ID.
Safari securely monitors your passwords, identifying any saved password that may have been
involved in a published data breach and making it easy to upgrade to “Sign in with Apple” accounts
when available. (See Use Sign in with Apple on Mac in the macOS User Guide.)

View a privacy report. To better understand how a site treats your privacy, click the Privacy Report
button © to the left of the active tab to view the cross-site trackers that Safari is blocking on each
website. Click (O to see a privacy report with more details about the website’s active trackers.

Translate webpages. You can instantly translate entire webpages in Safari. When you encounter a
page that Safari can translate, you see a translate button & in the website address field. Click to
translate between any of the following languages: English, Spanish, Chinese (Simplified), Chinese
(Traditional), French, German, Italian, Russian, Brazilian Portuguese, Arabic, Italian, Korean, and
Japanese. The button changes color “& to show when a webpage has been translated.

Note: Translation features are not available in all regions or languages.

Tip: In a webpage, force click a word to see its definition, or a Wikipedia article if one is available.
Try force clicking text in other apps, like Messages or Mail, to get more info.

Learn more. See the Safari User Guide.

Shortcuts

The Shortcuts app lets you quickly perform multi-step tasks with just a click or by activating Siri.
Create shortcuts to get directions to the next event in your Calendar, move text from one app to
another, and more. Choose ready-made shortcuts from the Shortcuts Gallery or build your own using
different apps to run multiple steps in a task.
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A gallery of possibilities. Browse or search for shortcuts in the Gallery. Starter shortcuts are
available for a range of common tasks grouped in collections. The shortcuts you create, and any
ready-made shortcuts you choose or edit, are shown in My Shortcuts in the Gallery sidebar. To show
or hide the Gallery sidebar, click the Sidebar button [_].

Build custom shortcuts. Create a new shortcut, then drag actions from the list on the right to the
shortcut editor on the left to produce the result you want. Actions are the building blocks of a
shortcut, like steps in a task. Choose from a wide range of actions, such as getting the latest Photo
from the Photos app, creating a folder, or copying the current URL from Safari. You can also use
actions that run a script, such as rounding a number, setting airplane mode, and doing calculations.
Shortcuts also provides “next action” suggestions to help you complete your shortcut.



Shortcuts to your shortcuts. Using Siri to run a shortcut is the quickest way to get something done.
You can also add shortcuts to the Dock, the menu bar, and the Services menu of apps. Double-click a
shortcut, click Shortcut Details ==, then choose options under Use as Quick Action.

Ask Siri. Say something like: "Text last image.”

Sync and share shortcuts. Sign in to all your devices with the same Apple ID and your shortcuts
appear on all of them. Edits you make on one device are automatically reflected on your other
devices. You can also share your shortcuts with others and receive shared shortcuts from someone
else. To share, double-click the shortcut, click (1}, then choose how you want to share it.

Learn more. See the Shortcuts User Guide.

Stocks

The Stocks app is the best way to track the market on your Mac. View prices in the custom watchlist,
click a stock to see more details and an interactive chart, and read about what’s driving the market,
with stories from Apple News.
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Note: Apple News stories and Top Stories are available in the U.S., Canada, the UK, and Australia.
News stories in other countries and regions are provided by Yahoo.

Customize your watchlist. To add a stock to your watchlist, enter a company name or stock symbol
in the Search field. In the search results, double-click the stock symbol to view stock information. To
add the stock to your watchlist, click the Add to Watchlist button in the top-right corner. To remove a
stock, Control-click the stock symbol and choose "Remove from Watchlist.” You can also Control-
click a stock in your watchlist to open it in a new tab or window.

Check market changes. While viewing your watchlist, click the green or red button below each price
to cycle among price change, percentage change, and market capitalization. The watchlist also
includes color-coded sparklines that track performance throughout the day.

Read articles related to the companies you follow. Click a stock in your watchlist to see an
interactive chart and additional details, and read the latest news about that company. Click Business
News at the top of the watchlist to see a collection of timely business articles, curated by Apple
News.



Get a deeper view. Want to see what the market was doing last week, last month, or last year? Click
the buttons above the chart to switch timeframes and see prices in the view you like best.

Your watchlist on all your devices. Keep your watchlist consistent across all your devices when you
sign in with the same Apple ID.

Tip: For a quick look at the stock market, check the Stocks widget in Notification Center on your
Mac.

Learn more. See the Stocks User Guide.

TV

Watch all your movies and TV shows in the Apple TV app. Buy or rent movies and TV shows,
subscribe to channels, and pick up where you left off watching from any of your devices.

Get started with Watch Now. In Watch Now, browse a curated feed of recommendations, based on
channels you're subscribed to and movies or TV shows you've watched.
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Stream Mr. Corman on the Apple TV app 2

Keep watching in Up Next. In Up Next, you'll find movies or TV shows you're watching, as well as
movies and TV shows you've added to your queue. To add a new movie or TV show to Up Next, click
the Add to Up Next button.

Discover more in Movies, TV Shows, and Kids. If you're looking for something specific, click the
Movies, TV Shows, or Kids tab in the menu bar, then browse by genre.

Buy, rent, or subscribe. When you find a movie or TV show you want to watch, you can choose to
buy or rent it. Channels you've subscribed to are available on all devices, and can be used by up to six
family members through Family Sharing.

See what your friends are sharing. When your friends and family use the Messages app to share
shows and movies with you, you can watch them when it's convenient for you. Just look for them in
the Apple TV app—in a new section in Watch Now, called Shared With You. Content only appears in
Shared with You if the person who sent it is in your Contacts. See New features on your MacBook Air.

Watch together. Connect with your friends using FaceTime, then use SharePlay to watch a TV show
or film with friends and family—and even share comments in Messages while you're watching. To
start watching, move the pointer over any item in the TV app, then click the Play button. You can
watch content on your Mac while chatting with friends on your iPhone. And with smart volume, audio
is adjusted automatically so you can hear each other even during loud scenes. See FaceTime and
Share experiences with SharePlay.

Note: To use SharePlay, you must have macOS version 12.3 or later on your Mac, and iPadOS 15.4 or
later on your iPad. Some apps that support SharePlay require a subscription to participate. Not all
features and content are available in all countries or regions.

Choose something from your own library. Click Library to see all the movies and TV shows you've
purchased or downloaded, organized by genre. To start watching, just click the movie or TV show.
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Learn more. See the Apple TV App User Guide.

Voice Memos

Voice Memos makes it easier than ever to capture personal reminders, class lectures, and even
interviews or song ideas. With iCloud, you can access the voice memos you record with your iPhone,
right on your MacBook Air.

Record from your MacBook Air. Click the Record button @ to start recording, then click Done to
stop. You can rename a recording to make it easier to identify. Click the default name, then enter a
new name. To play back your recording, click the Play button ».

Your voice memos across all your devices. Your voice memos are available on all your devices when
you sign in with the same Apple ID. You can access recordings you made with your iPhone or iPad
right from your Mac.

Organize with folders. Create folders to help you keep your Voice Memos organized. To add a folder,
click the Sidebar button ], then click the New Folder button at the bottom of the sidebar. Enter a
name for the folder, then click Save. To add a recording to the folder, press and hold the Option key
while you drag the recording to the folder.
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Mark a recording as a favorite. Select a recording, then click the Favorite button Q) in the toolbar so
you can quickly find the recording later. Click the Sidebar button [[] to see all your favorites.

Skip silence. Skip over gaps in your audio. Click the Playback Settings button at the top of the Voice
Memos window and turn on Skip Silence.

Change the playback speed. Speed up or slow down your audio. Click the Playback Settings button
at the top of the Voice Memos window, then drag the slider left or right.

Enhance a recording. Improve the sound quality of your Voice Memos by reducing background noise
and room reverberation. Click the Playback Settings button at the top of the Voice Memos window
and turn on Enhance Recording.

Learn more. See the Voice Memos User Guide.
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Find answers

Use the macOS User Guide

The macOS User Guide has a lot more information about how to use your MacBook Air.

Get help. Click the Finder icon in the Dock, then click the Help menu in the menu bar and choose
macOS Help to open the macOS User Guide. Or type a question or term in the search field, then
choose a topic from the results list.

Explore topics. To find a topic in the macOS User Guide, you can browse or search. To browse, click
"Table of Contents"” to see the list of topics, then click a topic to read it. Or type what you want to
find in the search field to go right to your answer.



Find out what's new. Click the Help menu, then choose “See What's New in macOS" to find out more
about the latest features of macOS.

Tip: If you can’t remember the location of a menu item in an app, search for it in Help. Place the
pointer over the result, and an arrow shows you the command.

Learn more. See the macOS User Guide.

Are you new to Mac?

If this is your first Mac computer, here is some helpful information to get you up to speed—especially
if you came from a Windows environment.

Familiarize yourself with the desktop. The desktop is where you do your work, and where you can
quickly open apps, search, and organize files.
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On the desktop you'll find:

e The menu bar: The menu bar for the desktop or the active open app is always at the top of the
screen. Use menus to find options and perform tasks in apps. For information about items in the
menu bar, such as the Apple menu and the Help menu, see The desktop, menu bar, and Help on
your Mac.

e The Dock: The Dock is similar to the taskbar and Start menu in Windows and appears at the
bottom of the desktop (but you can change its location in System Preferences). The Dock makes it
easy to see all the apps you have open and quickly launch your favorite apps. To open an app,
click its icon in the Dock. You can also open apps using Launchpad. See The Dock on your Mac.

¢ The Finder: Click in the Dock to open the Finder, where you organize and locate your files
(similar to File Explorer in Windows). Use the buttons at the top of the Finder window to change

can select a file and press the Space bar to see a Quick Look preview without opening the file. See
The Finder on your Mac.

e The Spotlight menu: Spotlight lets you search for anything on your Mac, including documents,
contacts, email messages, and more. You can also launch apps and search on the web. To open
Spotlight, click the Spotlight icon Q_ at the top right of the screen or press Command-Space bar.
See Spotlight on your Mac.

e System Preferences: System Preferences is similar to the Control Panel in Windows. Customize
your Mac with settings for the desktop, Dock, display, Bluetooth, network, and much more. See
System Preferences on your Mac.



Get to know the keyboard and trackpad. The Command key &£ on Mac is generally the same as the
Control key on Windows. For example, use Command-C and Command-V to copy and paste content.
The Delete key on Mac is the same as the Backspace key on Windows. Press Fn-Delete to forward
delete.

Use the trackpad to click, right-click, force click, scroll, swipe, and resize documents quickly. See
MacBook Air trackpad for details on trackpad gestures.

For a list of Mac keyboard shortcuts and differences between Mac and Windows keyboards, see the
Apple Support article Mac tips for Windows switchers. Also see Windows keys on a Mac keyboard in
the macOS User Guide. For more shortcuts in this guide, see Keyboard shortcuts on your Mac.

Install apps. You can download apps from the App Store or the internet. When you download an app
from the internet, you get a disk image file (ending in .dmg) or package file (.pkg). To install the app,
locate the .dmg or .pkg file in your Downloads folder, double-click it, then follow the onscreen
instructions. You're prompted to delete the disk image or package file after you install the app.

To uninstall an app, find the app in the Applications folder in Finder, then drag the app to the Trash.
Some apps have an Uninstaller, which you can use to delete the app and other files associated with it.
See Install and uninstall apps in the macOS User Guide.

Maximize, minimize, and close windows. You can have multiple windows for an app open at a time.
Use the buttons in the top-left corner of a window to resize and close windows.

¢ Click the Close Window button & or press Command-W to close the window, but not the app.
Press Option-Command-W to close all open windows for the app. Press Command-Q to quit the

app.

¢ Click the Minimize Window button = to minimize a window (or press Command-M). Minimizing a
window leaves the app open but reduces the window to an icon on the right side of the Dock.
Click the icon to restore the window to its previous size.

¢ Click the Full-Screen Window button @ to open your app full-screen. To maximize the window,
hold the Option key and click the button. Or hover on the button to see more options, such as
tiling the window. Press Esc to return the window to its previous size.

Move windows. Drag the window by its title bar to put it where you want it. Some windows can’t be
moved. See Manage windows on Mac in the macOS User Guide.

Switch between app windows. Press Command-Tab to quickly switch to the previous app. When you
have several app windows open, press and hold Command, then press Tab to see icons for all the
open apps. While holding Command, press Tab (or the arrow keys) to move between the apps and
select the one you want to be active. Release the Command key to work in the active app.

Take a screenshot. Press Command-Shift-5 to access the Screenshot Utility. See Take a screenshot
on your Mac.
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Let Siri do tasks for you. To activate Siri, click the Siri icon at the top right of the screen. You can
also press the Dictation/Siri key (F5), press and hold Command-Space bar, or say "Hey Siri” (if the
option is turned on). Ask Siri to open a folder, launch an app, make the screen brighter, and other
tasks. See Siri on your Mac.

Use your Mac with iPhone, iPad, and Apple Watch. If you sign in to your Apple devices with the
same Apple ID, you can easily share files and photos, edit documents, answer email and calls, and
send text among devices. See Use your MacBook Air with iCloud and Continuity.

Learn more. See the Apple Support articles What's it called on my Mac? and Mac keyboard shortcuts.

Common questions about your Mac

How do I get support for my MacBook Air? Go to MacBook Air Support.

I'm new to Mac. Are there tips for PC users? Yes! See Are you new to Mac? and the Apple Support
article Mac tips for Windows switchers.

How do | take a screenshot on my Mac? Press Command-Shift-3 to take a screenshot of the entire
screen. Press Command-Shift-4 to take a screenshot of a selected area of the screen. To learn more,
see Take a screenshot on your Mac.

Where is my serial number? Choose Apple menu & > About This Mac. The serial number is the last
item in the list. You can also find the serial number on the bottom of your MacBook Air.

How do | know which model of MacBook Air | have? See the Apple Support article Identify your
MacBook Air model. You can also choose Apple menu @& > About This Mac to view the model
information.

How can | find the documentation for my MacBook Air? To find the MacBook Air Essentials guide,
choose Apple menu & > About This Mac, click the Support tab, then click User Manual. From the
Support tab, you can also click “macQOS Help” to open the user guide for the operating system. For
older Mac models, see Browse manuals by product.

How do | get help for an app? When you're using the app, click the Help menu in the menu bar at the
top of the screen.

Where is the safety information for my MacBook Air? See Important safety information for your
Mac.

How do I find the technical specifications? Go to MacBook Air Tech Specs, or choose Apple menu &
> About This Mac, click Resources, then click Specifications.

How do | check my disk for problems? Use Disk Utility. See Repair a storage device in Disk Utility on
Mac in the Disk Utility User Guide.

How do I reinstall macOS? Use macOS Recovery. See How to reinstall macOS from macOS Recovery.

Note: Beginning with macOS Big Sur, Time Machine backups don't include system files. See Back up
and restore your Mac.
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What should | do before selling or trading in my Mac? Back up your data, then restore your Mac to
factory settings. See What to do before you sell, give away, or trade in your Mac.

Keyboard shortcuts on your Mac

You can press key combinations to do things on your MacBook Air that you'd normally do with a
trackpad, mouse, or other device. Here’s a list of commonly used keyboard shortcuts.

Note: Keyboard shortcuts in apps may vary depending on the language and keyboard layout you're
using on your Mac. If the shortcuts below don’t work as you expect, look in the app menus in the
menu bar to see the correct shortcuts. You can also use the keyboard viewer to see your current
keyboard layout, known as an input source. See Use the keyboard viewer on Mac in the macOS User

Guide.

Shortcut

Command-X

Command-C

Command-V

Command-Z

Command-A

Command-F

Command-G

Command-H

Command-M

Command-N

Command-0

Command-P

Command-S

Command-W

Description

Cut the selected item and copy it to the Clipboard.

Copy the selected item to the Clipboard.

Paste the contents of the Clipboard into the current document or app.
Undo the previous command. Press Command-Shift-Z to redo.

Select all items.

Open a Find window, or find items in a document.

Find the next occurrence of the item you're searching for. Press
Command-Shift-G to find the previous occurrence.

Hide the windows of the front app. Press Command-Option-H to view the
front app but hide all other apps.

Minimize the front window to the Dock. Press Command-Option-M to
minimize all windows of the front app.

Open a new document or window.

Open the selected item, or open a dialog to select a file to open.
Print the current document.

Save the current document.

Close the front window. Press Command-Option-W to close all windows
of the app.
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Shortcut

Command-Q

Command-Option-Esc

Command-Tab

Command-Shift-5

Description

Quit the current app.
Choose an app to Force Quit.
Switch to the next most recently used app among your open apps.

Open the Screenshot utility. You can also take screenshots using the
following shortcuts:
e Press Command-Shift-3 to take a screenshot of the entire screen.

e Press Command-Shift-4 to take a screenshot of a selected area of the
screen.

For more keyboard shortcuts, see the Apple Support article Mac keyboard shortcuts.

Security features for MacBook Air

Your MacBook Air with Apple silicon provides security features to protect what’s on your computer
and prevent unauthorized software apps from loading during startup:

e Secure startup: Support for secure startup is turned on automatically. It's designed to verify that
the operating system software loaded on your computer at startup is authorized by Apple.

If your MacBook Air doesn’t start because it detects an untrusted component, it starts up from a
secure recovery partition and automatically corrects issues if possible. To learn how to set
security options, see Change security settings on the startup disk of a Mac with Apple silicon in

the macOS User Guide.

e Secure storage: Your MacBook Air storage drive is encrypted with hardware keys to provide
advanced levels of security. In the event of a catastrophic failure, data recovery may not be
possible, so you need to back up your files to an external source. See Use macOS Recovery on a
Mac with Apple silicon in the macOS User Guide.

You can set up Time Machine or another backup plan to regularly back up your files. See Back up
your files with Time Machine in the macOS User Guide, and the Apple Support article Back up your

Mac with Time Machine.

o System integrity: The Apple silicon in your MacBook Air is designed to verify that the version of
macOS software loaded during startup is authorized by Apple, and continues behind the scenes to
protect the authorizations established for macOS. This makes it harder for malware or malicious

websites to exploit your Mac.

e Data Protection: In addition to the default storage drive encryption in MacBook Air, third-party app
developers can use file-level encryption to better protect sensitive data, without impacting system

performance.
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Note: In rare circumstances, such as a power failure during a macOS upgrade, your MacBook Air may
become unresponsive and the firmware on the chip may need to be revived. See Revive or restore a
Mac with Apple silicon with Apple Configurator in the Apple Configurator User Guide.

Save space on your MacBook Air

With Optimize Storage, you can automatically free up space on your MacBook Air by making files
available on demand. Your oldest files will be stored in iCloud and on your email IMAP or Exchange
server, so you can download them at any time. There are also tools to identify and delete big files.

Optimize storage. To see storage recommendations, go to Apple menu & > About This Mac, click
Storage, then click Manage. You'll see different recommendations based on how you configured your
Mac. If your Mac is low on storage, you'll see an alert with a link to the Storage pane.

Set options to:


https://support.apple.com/guide/apple-configurator-mac/apdd5f3c75ad

e Store in iCloud: Store all files, photos, and messages in iCloud and save space on your Mac.

e Desktop and Documents: Store all the files from your Desktop and Documents folders in iCloud
Drive. When storage space is needed, iCloud Drive keeps recently opened files on your Mac
and makes your oldest files available on demand.

e Photos: Store photos and videos in iCloud Photos. When storage spaces is needed, iCloud
Photos uses optimized versions of photos and video on your Mac and makes the originals
available on demand.

e Messages: Store all messages and attachments in iCloud. When storage space is needed,
iCloud keeps recent attachments on your Mac and makes your oldest files available on
demand.

Even though your files are stored in the cloud, you can access them right where you left them on
your MacBook Air. See Access your iCloud content on your Mac.

e Optimize Storage: Save space on your Mac by optimizing the storage of movies and TV shows in
the Apple TV app. You can choose to automatically remove movies or TV shows from your
MacBook Air after you watch them. You can download them again at any time.

e Empty Trash Automatically: Automatically erase items that have been in the Trash for more than
30 days.

e Reduce Clutter: Easily identify large files, and delete the files you no longer need. To browse large
files, click through the categories in the sidebar—Books, Documents, iCloud Drive, Mail,
Messages, Music Creation, Photos, Trash, and more.

To help you save space as you work, macOS also:
¢ Prevents you from downloading the same file twice from Safari
¢ Alerts you to remove installer software when you finish installing a new app
¢ Clears logs and caches that are safe to remove when you're low on storage

Learn more. See Optimize storage space on your Mac in the System Information User Guide.

Take a screenshot on your Mac

Explore the Screenshot menu to find all the controls you need to take screenshots and screen
recordings. You can also capture your voice during a screen recording. The optimized workflow lets
you take photos and videos of your screen, and then easily share, edit, or save them.

Access the screenshot controls. Press Command-Shift-5. You can capture the entire screen, a
selected window, or a portion of a window. You can also record the entire screen or a selected
portion of the screen.
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Use the icons at the bottom of the screen to capture a selection {__}, record your screen é=J, and more.
Click Options to modify your save location, set a timer before capturing, set microphone and audio
options, or show the pointer. Click Capture or Record to take the screenshot or video.

After you take a screenshot or video, a thumbnail appears in the corner of the screen. Drag the
thumbnail into a document or folder, swipe to the right to quickly save it, or click to edit or share it.

Note: You can also open the Screenshot utility from the Other folder in Launchpad, or go to the Apps
> Utilities folder in the Finder.

Mark up your screenshot. Click the thumbnail of your screenshot to use Markup tools and make
annotations. You can also click Share (7] to send your marked-up screen to colleagues or friends—
right from the screenshot itself. See Mark up files on Mac in the macOS User Guide.

Learn more. See Take screenshots or screen recordings on Mac in the macOS User Guide.

Mac resources, service, and support

You can find more information about your MacBook Air in System Report, in Apple Diagnostics, and
through online resources.

System Report. To get information about your MacBook Air, use System Report. It shows you what
hardware and software is installed, the serial number and operating system version, how much
memory is installed, and more. To open System Report, choose Apple menu & > About This Mac, then
click System Report.

Apple Diagnostics. You can use Apple Diagnostics to help determine if there’s a problem with one of
the computer's components, such as the memory or processor. Apple Diagnostics helps to identify
the potential source of a hardware issue and provides first steps to try and resolve it. Apple
Diagnostics will also help you get in touch with AppleCare Support if you need more help.
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Before using Apple Diagnostics, disconnect any external devices, such as a hard disk or external
display. Be sure the MacBook Air is connected to the internet.

To start Apple Diagnostics on MacBook Air, restart the computer and hold the power button for 10
seconds to open Startup Options, then hold Command-D to enter Diagnostics mode.

If prompted, select the language for your location. Press the Return key or click the right arrow
button. The basic Apple Diagnostics test takes a few minutes to complete. If an issue is found, a
description of the issue appears with additional instructions. Make a note of any reference codes
before you exit Apple Diagnostics, in case you need to contact AppleCare support.

Online resources. For online service and support information, go to Welcome to Apple Support. You
can learn about Apple products, view online manuals, check for software updates, connect with other
Apple users, and get service, support, and professional advice from Apple. For more information
about your MacBook Air, see MacBook Air Support.

AppleCare support. If you need assistance, AppleCare representatives can help you with installing
and opening apps, and with troubleshooting. Call the support center number nearest you (the first 90
days are complimentary). Have the purchase date and your MacBook Air serial number ready when
you call.

A complete list of support telephone numbers is available on the web at Contact Apple for support
and service. Telephone numbers are subject to change, and local and national telephone rates may

apply.

Your 90 days of complimentary telephone support begins on the date of purchase.
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Safety, handling, and regulatory information

Important safety information for your Mac

/\ WARNING: Failure to follow these safety instructions could result in fire, electric shock, or other
injuries, or damage to your MacBook Air, cables, or other property. Read all safety information below
before using your MacBook Air.

Built-in battery. Don’t attempt to replace or remove the battery yourself—you may damage the
battery, which could cause overheating and injury. The built-in battery should be replaced by Apple or
an authorized service provider, and must be recycled or disposed of separately from household
waste. Dispose of batteries according to your local environmental laws and guidelines. Don’t expose
your MacBook Air to extreme heat sources, such as radiators or fireplaces, where temperatures might
exceed 212°F (100°C).

For information about battery service and recycling, go to Battery Service and Recycling.

Handling. Handle your MacBook Air with care. It is made of metal, glass, and plastic and has sensitive
electronic components inside. Place your MacBook Air on a stable work surface that allows for
adequate air circulation under and around the computer. Your MacBook Air can be damaged if
dropped, burned, punctured, or crushed, or if it comes in contact with liquids, oils, and lotions. Don't
use a damaged MacBook Air, such as one with a cracked screen, as it may cause injury.

Handle your USB-C to MagSafe 3 Cable with care. It contains sensitive electronic components inside.
Charge your device on a stable work surface that allows for adequate air circulation under and around
the computer. Your USB-C to MagSafe 3 Cable can be damaged if dropped, burned, punctured, or
crushed, or if it comes in contact with liquids, oils, and lotions. Don't use a damaged/frayed USB-C to
MagSafe 3 Cable.

Liquid exposure. Keep your MacBook Air away from sources of liquid, such as drinks, oils, lotions,
sinks, bathtubs, shower stalls, and so on. Protect your MacBook Air from dampness, humidity, or wet
weather, such as rain, snow, and fog.

Charging your MacBook Air. Charge your MacBook Air only with the included 30W USB-C Power
Adapter, 35 W Dual USB-C Port Power Adapter, or 67W USB-C Power Adapter and USB-C Charge
Cable or USB-C to MagSafe 3 Cable. You could also use a third-party power adapter and cable that
are compatible with USB-C PD, and compliant with applicable international and regional regulations
and safety standards.

Other power adapters might not meet applicable safety standards, and charging with such power
adapters could pose a risk of death or injury. Using damaged power adapters or cables, or charging
when moisture is present, can cause fire, electric shock, injury, or damage to your MacBook Air or
other property. When you use the included power adapter to charge your MacBook Air, make sure the
charge cable is fully inserted into the power adapter before you plug the power adapter into a power
outlet.


https://www.apple.com/batteries/service-and-recycling

Prolonged heat exposure. Your MacBook Air and its power adapter may become very warm during
normal use. The MacBook Air and its 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W
USB-C Power Adapter comply with required surface temperature limits defined by applicable country
regulations and international and regional safety standards. However, even within these limits,
sustained contact with warm surfaces for long periods of time may cause discomfort or injury.

To reduce the possibility of overheating or heat-related injuries, always allow adequate ventilation
around the MacBook Air and its power adapter and use care when handling them. Use common sense
to avoid situations where your skin is in prolonged contact with a device or its power adapter when
it's operating or plugged into a power source. For example, don’t sleep with a device or power
adapter when it's plugged into a power source. Do not place the device or power adapter under a
blanket, pillow, or your body when the device or adapter is connected to a power source. Never push
anything into the ventilation openings, as doing so may be dangerous and cause your computer to
overheat. Never place anything over the keyboard when operating your MacBook Air. If your MacBook
Air is on your lap and gets uncomfortably warm, remove it from your lap and place it on a stable, well-
ventilated work surface. Take special care if you have a physical condition that affects your ability to
detect heat against the body.

30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W USB-C Power Adapter. To
operate the 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W USB-C Power Adapter
safely and reduce the possibility of heat-related injury or damage, do one of the following:

¢ Plug the 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W USB-C Power Adapter
directly into a power outlet.

e If you're using the Power Adapter Extension Cable, place the power adapter on a desk, table, or
on the floor in a well-ventilated location.

Don't use your MacBook Air or its power adapter in wet locations, such as near a sink, bathtub, or
shower stall, and don’t connect or disconnect the power adapter with wet hands. Unplug the power
adapter and disconnect any cables if any of the following conditions exists:

e The USB-C cable or power cord has become frayed or damaged.

e The plug part of the 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W USB-C
Power Adapter, the prongs, or the adapter case have become damaged.

e Your MacBook Air or 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W USB-C
Power Adapter has been dropped.

e Your MacBook Air or 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W USB-C
Power Adapter is exposed to rain, liquid, or excessive moisture.

¢ You suspect the MacBook Air or 30W USB-C Power Adapter, 35W USB-C Power Adapter, or 67W
USB-C Power Adapter needs service or repair.



¢ You want to clean the MacBook Air or 30W USB-C Power Adapter, 35W USB-C Power Adapter, or
67W USB-C Power Adapter (use only the recommended procedure, described in Important
handling information for your Mac).

If debris gets onto the power port, remove it gently with a dry cotton swab.

30W USB-C Power Adapter specifications:

e Frequency: 50 to 60 Hz, single phase

e Line Voltage: 100 to 240 V

e (USB-PD) Output Voltage: 5 VDC/3A or 9 VDC/3A or 15 VDC/2A or 20 VDC/1.5A
35 W Dual USB-C Port Power Adapter specifications:

e Frequency: 50 to 60 Hz, single phase

e Line Voltage: 100 to 240 V

e (USB-PD) Output 1or 2: 5 VDC/3A or 9 VDC/3A or 15 VDC/2.33A or 20 VDC/1.75A
67W USB-C Power Adapter specifications:

e Frequency: 50 to 60 Hz, single phase

e Line Voltage: 100 to 240 V

e (USB-PD) Output Voltage: 5.2VDC/3A or 9VDC/3A or or 15VDC/3A or 20.3VDC/3.3A

Hearing loss. Listening to sound at high volumes may damage your hearing. Background noise, as
well as continued exposure to high volume levels, can make sounds seem quieter than they actually
are. Use only compatible earbuds, headphones, or earpieces with your MacBook Air. Turn on the
audio and check the volume before inserting anything into your ear. See Sound and Hearing.

/A WARNING: To prevent possible hearing damage, do not listen at high volume levels for long
periods.

Repairing. Your MacBook Air doesn’t have any user-serviceable parts. Do not open or disassemble
MacBook Air or attempt to repair it or replace any components. Disassembling your MacBook Air may
damage it or may cause injury to you. If you attempt to open your MacBook Air, you risk damaging
your computer, and such damage isn’t covered by the limited warranty on your MacBook Air.

If your MacBook Air needs service, is damaged, malfunctions, or comes in contact with liquid, contact
Apple or an Apple-authorized repair center, such as an Apple Authorized Service Provider. You can
find information about getting service at Mac Service and Repair.
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Navigation. Maps, directions, and location-based apps depend on data services. These data services
are subject to change and may not be available in all areas, resulting in maps, directions, or location-
based information that may be unavailable, inaccurate, or incomplete. Compare the provided
location-based information to your surroundings and defer to posted signs to resolve any



discrepancies. Do not use these services while performing activities that require your full attention.
Always comply with posted signs and the applicable laws and regulations in the areas where you are
using navigation, and always use common sense.

Radio frequency exposure. MacBook Air uses radio signals to connect to wireless networks. For
information about radio frequency (RF) energy resulting from radio signals and steps you can take to
minimize exposure, go to RF Exposure.

Medical device interference. MacBook Air contains magnets, as well as components and radios that
emit electromagnetic fields. These magnets and electromagnetic fields might interfere with medical
devices. Consult your physician and medical device manufacturer for information specific to your
medical device, and whether you need to maintain a safe distance of separation between your
medical device and MacBook Air. Manufacturers often provide recommendations on the safe use of
their devices around wireless or magnetic products to prevent possible interference. If you suspect
MacBook Air is interfering with your medical device, stop using your MacBook Air. Medical devices
such as implanted pacemakers and defibrillators may contain sensors that respond to magnets and
radios when in close contact. To avoid any potential interactions with these devices, keep your
MacBook Air a safe distance away from your device (more than 6 inches / 15 cm), but consult with
your physician and your device manufacturer for specific guidelines.

Medical conditions. If you have a medical condition that you believe could be affected by using
MacBook Air (for example, seizures, blackouts, eyestrain, or headaches), consult with your physician
prior to using MacBook Air.

Repetitive motion. When you perform repetitive activities such as typing or playing games on
MacBook Air, you may experience discomfort in your hands, arms, wrists, shoulders, neck, or other
parts of your body. If you experience discomfort, stop using MacBook Air and consult a physician.

Choking hazard. Some MacBook Air accessories may present a choking hazard to small children.
Keep these accessories away from small children.

High-consequence activities. Your MacBook Air is not intended for use where the failure of the
computer could lead to death, personal injury, or severe environmental damage.

Explosive and other atmospheric conditions. Using MacBook Air in any area with a potentially
explosive atmosphere may be hazardous—particularly in areas where the air contains high levels of
flammable chemicals, vapors, or particles such as grain, dust, or metal powders. Exposing MacBook
Air to environments having high concentrations of industrial chemicals, including evaporating liquified
gases such as helium, may damage or impair MacBook Air functionality. Obey all signs and
instructions.

Important handling information for your Mac

Operating environment. Operating your MacBook Air outside these ranges may affect performance:
e Operating temperature: 50° to 95° F (10° to 35° C)

e Storage temperature: -13° to 113° F (-25° to 45° C)
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e Relative humidity: 0% to 90% (noncondensing)
e Operating altitude: Tested up to 10,000 feet (0 to 3048 meters)

Carrying your MacBook Air. If you carry your MacBook Air in a bag or briefcase, make sure there are
no loose items (such as paper clips or coins) that could accidentally get inside the computer through
vent openings or get stuck inside the USB-C ports.

CAUTION: Keep hands and fingers away from the moving parts to avoid pinching.

Using connectors and ports. Never force a connector into the ports. When connecting a device,
make sure the port is free of debris, that the connector matches the port, and that you have
positioned the connector correctly in relation to the port.

Using the USB-C to MagSafe 3 Cable (2 m). Certain usage patterns can contribute to the fraying or
breaking of cables. The USB-C to MagSafe 3 Cable, pictured in What's included: MacBook Air with
xxx chip, like any other metal wire or cable, is subject to becoming weak or brittle if repeatedly bent in
the same spot. Aim for gentle curves instead of angles in the cable. Regularly inspect the cable and
connectors for any kinks, breaks, bends, or other damage. Should you find any such damage,
discontinue use of the USB-C to MagSafe 3 Cable.

Using the USB-C Charge Cable (2 m). Certain usage patterns can contribute to the fraying or
breaking of cables. The USB-C Charge Cable, pictured in What's included: MacBook Air with M1 chip,
like any other metal wire or cable, is subject to becoming weak or brittle if repeatedly bent in the
same spot. Aim for gentle curves instead of angles in the cable. Regularly inspect the cable and
connectors for any kinks, breaks, bends, or other damage. Should you find any such damage,
discontinue use of the USB-C Charge Cable.

Storing your MacBook Air. If you're going to store your MacBook Air for an extended period of time,
keep it in a cool location (ideally, 71° F or 22° C) and discharge the battery to 50 percent. When
storing your computer for longer than five months, maintain the capacity of the battery by charging
the battery to 50 percent every six months or so.

Cleaning your MacBook Air. When cleaning the outside of your MacBook Air and its components,
first shut down your MacBook Air and unplug the charge cable and the power adapter. Then dampen
a clean, soft, lint-free cloth to wipe the MacBook Air exterior. Avoid getting moisture in any openings.
Don't spray liquid directly on the computer. Don’t use aerosol sprays, solvents, abrasives, or cleaners
containing hydrogen peroxide that might damage the finish.

Cleaning the MacBook Air screen. To clean the MacBook Air screen, first shut down your MacBook
Air and unplug the charge cable and the power adapter. Dampen a clean, soft, lint-free cloth with just
water and wipe the screen. Don't spray liquid directly on the screen.

Mac ergonomics

When you use the keyboard and mouse, your shoulders should be relaxed. Your upper arm and
forearm should form an angle that is slightly greater than a right angle, with your wrist and hand in
roughly a straight line.



Use a light touch when typing or using the trackpad and keep your hands and fingers relaxed. Avoid
rolling your thumbs under your palms.

Change hand positions often to avoid fatigue. Some computer users might develop discomfort in their
hands, wrists, or arms after intensive work without breaks. If you begin to develop chronic pain or
discomfort in your hands, wrists, or arms, consult a qualified health specialist.

External mouse. If you use an external mouse, position the mouse at the same height as the keyboard
and within a comfortable reach.

Chair. An adjustable chair that provides firm, comfortable support is best. Adjust the height of the
chair so your thighs are horizontal and your feet are flat on the floor. The back of the chair should
support your lower back (lumbar region). Follow the manufacturer’s instructions for adjusting the

backrest to fit your body properly.

Built-in display. Adjust the angle of the display to minimize glare and reflections from overhead lights
and windows. Do not force the display if you meet resistance. The display is not designed to open
past 135 degrees.

You can adjust the brightness of the screen when you take the computer from one work location to
another, or if the lighting in your work area changes.

For more information about ergonomics, see the Apple Support article Ergonomics.

Regulatory information

Regulatory information, certification, and compliance marks specific to MacBook Air are available on-
device. Choose Apple menu & > About This Mac, click Resources, then click Regulatory Certification.


https://www.apple.com/about/ergonomics

FCC compliance statement

This device complies with part 15 of the FCC Rules. Operation is subject to the following two
conditions: (1) this device may not cause harmful interference, and (2) this device must accept any
interference received, including interference that may cause undesired operation.

Note: This equipment has been tested and found to comply with the limits for a Class B digital device,
pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection
against harmful interference in a residential installation.

This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used
in accordance with the instructions, may cause harmful interference to radio communications.
However, there is no guarantee that interference will not occur in a particular installation.

If this equipment does cause harmful interference to radio or television reception, which can be
determined by turning the equipment off and on, the user is encouraged to try to correct the
interference by one or more of the following measures:

Reorient or relocate the receiving antenna.
¢ Increase the separation between the equipment and receiver.

e Connect the equipment to an outlet on a circuit different from that to which the receiver is
connected.

Consult the dealer or an experienced radio/TV technician for help.

Changes or modifications to this product not authorized by Apple could void the electromagnetic
compatibility (EMC) and wireless compliance and negate your authority to operate the product.

This product has demonstrated EMC compliance under conditions that included the use of compliant
peripheral devices and shielded cables between system components. It is important that you use
compliant peripheral devices and shielded cables between system components to reduce the
possibility of causing interference to radios, television sets, and other electronic devices.

Responsible party (contact for FCC matters only):
Apple Inc.

One Apple Park Way, MS 911-AHW

Cupertino, CA 95014

USA

apple.com/contact

ISED Canada compliance statement

This device complies with ISED Canada licence-exempt RSS standard(s). Operation is subject to the
following two conditions: (1) this device may not cause interference, and (2) this device must accept
any interference, including interference that may cause undesired operation of the device.


https://www.apple.com/contact

Operation in the band 5150-5250 MHz is only for indoor use to reduce the potential for harmful
interference to co-channel mobile satellite systems.

Le présent appareil est conforme aux CNR d’'ISDE Canada applicables aux appareils radio exempts de
licence. L'exploitation est autorisée aux deux conditions suivantes : (1) I'appareil ne doit pas produire
de brouillage, et (2) I'appareil doit accepter tout brouillage radioélectrique subi, méme si le brouillage
est susceptible d'en compromettre le fonctionnement.

La bande 5150-5250 MHz est réservée uniquement pour une utilisation a l'intérieur afin de réduire les
risques de brouillage préjudiciable aux systemes de satellites mobiles utilisant les mémes canaux.

ENERGY STAR® compliance statement

As an ENERGY STAR partner, Apple has determined that standard configurations of this product meet
the ENERGY STAR guidelines for energy efficiency. The ENERGY STAR program is a partnership with
electronic equipment manufacturers to promote energy-efficient products. Reducing energy
consumption of products saves money and helps conserve valuable resources.

MacBook Air is shipped with power management enabled, with the computer set to sleep after 10
minutes of user inactivity. To wake your computer, click the trackpad or press any key on the
keyboard. To change this setting, open System Preferences, then click Energy Saver.

For more information about ENERGY STAR, go to Energy Star.

Apple and the environment

At Apple, we recognize our responsibility to minimize the environmental impacts of our operations
and products.

For information, go to Apple’s Environment website.

Disposal and recycling information


https://www.energystar.gov
https://www.apple.com/environment

The symbol above means that according to local laws and regulations your product and/or its battery
shall be disposed of separately from household waste. When this product reaches its end of life, take
it to a collection point designated by local authorities. The separate collection and recycling of your
product and/or its battery at the time of disposal will help conserve natural resources and ensure that
it is recycled in a manner that protects human health and the environment.

For information about Apple’s recycling program, recycling collection points, restricted substances,
and other environmental initiatives, visit apple.com/environment.

Informacion sobre eliminacion de residuos y reciclaje

El simbolo de arriba indica que este producto y/o su bateria no deben desecharse con los residuos
domésticos. Cuando quieras desechar este producto y/o su bateria, hazlo de conformidad con las
leyes y directrices medioambientales locales. Para obtener mas informacion sobre el programa de
reciclaje de Apple, los puntos de recoleccion para reciclaje, las sustancias restringidas y otras
iniciativas medioambientales, visita apple.com/mx/environment o apple.com/la/environment.

Brasil — Informacg6es sobre descarte e reciclagem

O simbolo acima indica que este produto e/ou sua bateria ndo devem ser descartados no lixo
domeéstico. Quando decidir descartar este produto e/ou sua bateria, faca-o de acordo com as leis e
diretrizes ambientais locais. Para informagdes sobre substancias de uso restrito, o programa de
reciclagem da Apple, pontos de coleta e telefone de informagdes, visite apple.com/br/environment.

Battery disposal information

The battery in your MacBook Air should be serviced, replaced, or recycled by Apple or an authorized
service provider, and must be recycled or disposed of separately from household waste according to
your local environmental laws and guidelines. For information about battery service and recycling, go
to Battery Service and Recycling.

Software License Agreement

Use of MacBook Air constitutes acceptance of the Apple and third-party software license terms found
at Software License Agreements.


https://www.apple.com/environment
https://www.apple.com/mx/environment/
https://www.apple.com/la/environment
https://www.apple.com/br/environment
https://www.apple.com/batteries/service-and-recycling
https://www.apple.com/legal/sla

Apple Inc.

© 2022 Apple Inc. All rights reserved.

Apple, the Apple logo, AirDrop, AirPlay, AirPods, AirPort, AirPrint, Apple Books, Apple Card, Apple Music, Apple Pay, Apple
Pencil, Apple Podcasts, Apple TV, Apple Wallet, Apple Watch, Face ID, FaceTime, FileVault, Finder, GarageBand, Handoff,
HomeKit, HomePod, iMessage, iMovie, iPad, iPad Pro, iPadOS, iPhone, iPod, iPod touch, iTunes, Keychain, Keynote,
Launchpad, Lightning, Mac, MacBook Air, macOS, Magic Keyboard, MagSafe, Mission Control, Night Shift, Numbers,
Pages, Retina, Safari, Siri, Spotlight, Time Machine, Touch ID, True Tone, tvOS, and watchOS are trademarks of Apple Inc.,
registered in the U.S. and other countries and regions.

AirTag, Find My, Live Photos, Memoji, SharePlay, Sidecar, and Touch Bar are trademarks of Apple Inc.

App Store, Apple Arcade, Apple News, AppleCare, iCloud, iCloud Drive, iCloud Keychain, and iTunes Store are service
marks of Apple Inc., registered in the U.S. and other countries and regions.

iCLOUD+ is a service mark of Apple Inc.

Apple

One Apple Park Way
Cupertino, CA 95014
USA

apple.com

10S is a trademark or registered trademark of Cisco in the U.S. and other countries and is used under license.

The Bluetooth® word mark and logos are registered trademarks owned by Bluetooth SIG, Inc. and any use of such marks
by Apple Inc. is under license.

ENERGY STAR and the ENERGY STAR mark are registered trademarks owned by the U.S. Environmental Protection
Agency.

Other company and product names mentioned herein may be trademarks of their respective companies.

Every effort has been made to ensure that the information in this manual is accurate. Apple is not responsible for printing
or clerical errors.

Some apps are not available in all areas. App availability is subject to change.
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